
<!DOCTYPE html><html class="core menu-off search-off     page-article
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;lepsiebyvanie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee&quot;},&quot;assets_version&quot;:&quot;3.339\n&quot;,&quot;authors&quot;:[&quot;Gabi&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee&quot;,&quot;src&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bIg1NhhVgRU3jq1ccr0dCbSm.j2WGWLubePYJjHHROz.q7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-K5FFH8Z&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:838},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;na-navsteve&quot;},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;50f42b47-32d2-482d-9f39-b887eb6a84b1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu"><meta name="facebook-domain-verification" content="mc6ub8e3ovyujxjk6ivco1t5bq8rdx" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu"><title>Šarköziovci z Cigánskych diablov vymenili dom za byt</title><meta name="description" content="Známy pár z Cigánskych diablov sa pýšil úžasnou stavbou v Bratislave. Dom, ktorý označovali ako svoj vysnívaný, si doslova vyšperkovali, ale to je už minulosť. Teraz žijú v menšom, v dvoch rôznych bytoch. "><meta property="eagleDocumentId" content="f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee"><meta name="keywords" content="Celebrity,Silvia Šarköziová,bývanie,Cigánski diabli"><meta property="article:section" content="Na návšteve"><meta property="article:published_time" content="2021-07-05T06:00:18+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-07-06T13:42:41+02:00"><meta property="og:title" content="Šarköziovci z Cigánskych diablov vymenili dom za byt: Z luxusu do..."><meta property="og:description" content="Známy pár z Cigánskych diablov sa pýšil úžasnou stavbou v Bratislave. Dom, ktorý označovali ako svoj vysnívaný, si doslova vyšperkovali, ale to je už minulosť. Teraz žijú v menšom, v dvoch rôznych bytoch. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu"
        },
        "headline": "Šarköziovci z Cigánskych diablov vymenili dom za byt",
        "datePublished": "2021-07-05T06:00:18+02:00",
        "dateModified": "2021-07-06T13:42:41+02:00",
        "description": "Známy pár z Cigánskych diablov sa pýšil úžasnou stavbou v Bratislave. Dom, ktorý označovali ako svoj vysnívaný, si doslova vyšperkovali, ale to je už minulosť. Teraz žijú v menšom, v dvoch rôznych bytoch. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Gabi"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://lepsiebyvanie.pluska.sk",
            "name": "LepšieBývanie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/lepsiebyvanie/favicons/favicon.ico"><link rel="icon" href="/images/lepsiebyvanie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/lepsiebyvanie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/lepsiebyvanie/main.css?v=3.339
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/lepsiebyvanie/main.css?v=3.339
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/lepsiebyvanie/app.js?v=3.339
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'lepsiebyvanie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'lepsiebyvanie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    nmh.notificationDate = '2021-07-07_18:53';
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FFH8Z" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><app-header class="site-header" data-itm="menu"><div class="nav-wrapper"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="content"><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="magazine-promo"><a class="link" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/" target="_blank" data-itm-link="magazine-promo">
Predplatné
</a></div></div><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div><div class="control-wrapper"><button-search class="controls-btn search-toggle" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><button-menu class="close" data-module="buttonMenu"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-menu><button-menu class="menu-toggle" data-module="buttonMenu"><svg aria-label="menu"><use xlink:href="#menu-toggle" href="#menu-toggle"></use></svg></button-menu></div><div class="nav-wrapper-scroll"><div class="info"><p>Šarköziovci z Cigánskych diablov vymenili dom za byt: Z luxusu do...</p></div><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div><div class="nav-wrapper-mobile"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadaj" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div></div><section class="print-promo-wrapper"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="overlay"></div></section></div></app-header><section class="header-search"><div class="search-wrapper"><div class="search-header"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close" data-module="buttonSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-search></div><div class="search-content"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Sem zadajte hľadaný výraz" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><div class="search-themes"><div class="header"><h2 class="heading">
Aktuálne témy
</h2></div><div class="items">
<div class="item item-id-148">
<a href="https://lepsiebyvanie.pluska.sk/t/kuchyna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuchyňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kuchyna" class="h">
Kuchyňa
</a>
</h3>
</div>
<div class="item item-id-151">
<a href="https://lepsiebyvanie.pluska.sk/t/feng-suej" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="feng suej lepsie byvanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/feng-suej" class="h">
Feng Šuej
</a>
</h3>
</div>
<div class="item item-id-152">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kúpeľňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="h">
Kúpeľňa
</a>
</h3>
</div>
</div>
</div></div></div></section><section class="content-wrapper site-leaderboard"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-position="top1"></gpt-slot></div></div></section><main class="main-content"><div class="content-wrapper grid-base grid-break"><div class="grid-full article-hero article-desktop-heading"><div class="hero-text desktop"><div class="meta"><div class="meta-item rubric-link"><a href="/r/na-navsteve">
Na návšteve
</a></div><div class="meta-item meta-datetime"><span class="  datetime-default"><span class="datetime-day-month">5.7.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><h1 class="h" data-don="article_title">
Šarköziovci z Cigánskych diablov vymenili dom za byt: Z luxusu do...
</h1></div></div><div class="grid-content main"><article class="article" data-id="f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee"><header class="article-header"><div class="article-hero"><div class="hero-text"><div class="meta"><div class="meta-item rubric-link"><a href="/r/na-navsteve">
Na návšteve
</a></div><div class="meta-item meta-datetime"><span class="  datetime-default"><span class="datetime-day-month">5.7.</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><h1 class="h">
Šarköziovci z Cigánskych diablov vymenili dom za byt: Z luxusu do...
</h1></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-position="top1"></gpt-slot></div><div class="hero-image"><div class="hero-gallery slider"><a href="/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/2" class="image-wrapper sample"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
35
</div></div></div><div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg" class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Bytovka v Šamoríne, kde vlastnia byt Šarköziovci."></div></div></a><a href="/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/1" class="image-wrapper main"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
35
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželia Šarköziovci s dcérou Vanesou."></div></div></a></div></div><div class="source">
Foto: Emil Vaško
</div></div><p data-don="article_perex" class="perex">
Známy pár z Cigánskych diablov sa pýšil úžasnou stavbou v Bratislave. Dom, ktorý označovali ako svoj vysnívaný, si doslova vyšperkovali, ale to je už minulosť. Teraz žijú v menšom, v dvoch rôznych bytoch.
</p></header><section class="article-content article-body"><div class="article-body" data-don="article_body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="lepsiebyvanie" data-video="41909" data-volume=".20" id="OO41909" data-template="other"></div></video-livebox><p>Neprehliadnuteľný dom žltej farby stojaci v bratislavskej Vrakuni už nevlastnia manželia Šarköziovci. Predali ho niekoľko rokov dozadu, hoci doň investovali nemalé peniaze. Exteriér zdobil husľový kľúč na príjazdovej ceste, interiér bol plný krištáľových lustrov a zlatých doplnkov. Zrejme si pamätáte aj dvojité schodisko ako vystrihnuté z tureckých telenoviel. <a href="https://lepsiebyvanie.pluska.sk/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/2" target="_blank" rel="noopener"><strong>Pozrite si ho v galérii.</strong></a></p><aside class="article-related"><div class="article-related__image"><a href="https://lepsiebyvanie.pluska.sk/na-navsteve/nahliadnite-palovi-haberovi-domov-luxus-prahe-ale-aj-dome-amerike"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2ba761a8-e9f8-4396-b973-8e1abaacd24d_dam-urlt7ocxg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Paľo Habera s partnerkou Danielou Peštovou."></div></div></a></div><a href="https://lepsiebyvanie.pluska.sk/na-navsteve/nahliadnite-palovi-haberovi-domov-luxus-prahe-ale-aj-dome-amerike" class="article-related__text" target="_blank"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Luxusné bývanie Paľa Haberu: Nakuknite do jeho vily v Prahe i domu v Amerike
</div></a></aside></div><article-ad data-module="articleAd"><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad><div class="pagination"><div class="pagination__control pagination--first previous"><span class="text">Predošlá strana</span><div class="button"><svg aria-label="predchádzajúca strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div></div><div class="pagination__current">
1/2
</div><a href="/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/2" class="pagination__control"><div class="button"><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div><span class="text">Ďalšia strana</span></a></div></section><footer class="article-footer"><div class="author"><div class="name"><span>autor:</span>&nbsp;
Gabi
</div><span class="datetime datetime-default"><span class="datetime-day-month">5.7.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">6:00</span></span></div><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="label">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div><div class="social-bar"><div class="social-bar-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="label">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share><a href="/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/1" class="image-wrapper"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
35
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dd80cd2e-3854-4b05-aea2-f85acacdb3d6_dam-urlktkbkx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželia Šarköziovci s dcérou Vanesou."></div></div></a></div><div class="social-bar-gallery" data-itm="article-gallery"><div class="h"><a href='/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu'><span class="text">Galéria</span><svg aria-label="Galeria"><use xlink:href="#icon-arrow-fancy" href="#icon-arrow-fancy"></use></svg></a></div><a class="item" href='/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7be38334-3807-4c8b-a3ba-e018ee96593a_phpakhkjm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bytovka v Šamoríne, kde vlastnia byt Šarköziovci."></div></div></a><a class="item" href='/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f4f422df-50db-4b51-85f2-a288bac3dacc_phpgljnhl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bytovka v Dunajskej Lužnej, kde vlastnia byt Šarköziovci."></div></div></a><a class="item" href='/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e29b02cc-ff81-458b-81f0-6f362be4bf4f_img-martin-domok-0167.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vysnívaný dom vo Vrakuni manželia Šarköziovci predali."></div></div></a><a class="item" href='/gal/na-navsteve/sarkoziovci-ciganskych-diablov-vymenili-dom-byt-luxusu/5'><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
35
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5833fec0-e4b1-472f-be3a-75a7ed4683cb_img-3542.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinnému domu vo Vrakuni nechýbal pozemok."></div></div></a></div></div></footer></article><div class="articles-related-wrapper"><div class="articles-related"><h2 class="heading">
Súvisiace články
</h2><ul class="items"><li class="item"><a href="https://lepsiebyvanie.pluska.sk/na-navsteve/herecka-jana-hubinska-zije-2-izbovom-byte-zariadila-ho-tak-budete-pozerat"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Herečka Jana Hubinská žije v 2-izbovom byte: Zariadila si ho tak, že budete pozerať!
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/na-navsteve/foto-michal-david-kupil-vilu-tenerife-pozrite-ako-tam-zije"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
FOTO Michal David kúpil vilu na Tenerife: Pozrite, ako si tam žije
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/na-navsteve/misska-seredova-zije-ako-rozpravke-zlate-umyvadlo-byvanie-plne-luxusu"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Misska Šeredová žije ako v rozprávke. Zlaté umývadlo a bývanie plné luxusu
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/slovenske-byvanie-mareka-hamsika-honosne-sidlo-kopci-lesom"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Slovenské bývanie Mareka Hamšíka: Honosné sídlo na kopci pod lesom
</span></a></li></ul></div></div><div class="article-topics"><h3 class="h">Podobné témy</h3><div class="items"><a href="../t/celebrity" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer lopez poistka zadok sita"></div></div><div class="title"><h4 class="h">Celebrity</h4></div></a></div></div><div class="sticky"><div class="banner banner--middle_990x200 desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-position="mid1"></gpt-slot></div><section class="articles-don"></section></div></div><aside class="grid-sidebar main sidebar-full"><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="top2"></gpt-slot></div><div class="banner banner--300 mobile m_2"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-position="other1"></gpt-slot></div><articles-read class="articles-read" data-module="articlesRead"></articles-read> <div class="celebrity-living-wrapper items">
<div class="section-heading"><a href="/r/byvanie-slavnych">Bývanie slávných</a></div>
<div class="item">
<a href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktory-herec-zije-v-rodinnom-dome-v-tvare-mlyna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/90af5794-5f4a-4a89-8901-9782532ea0ad_phplalagd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Herec Robert Downey Jr. žije v takomto netradičnom dome - mlyne."></div></div>
</a>
<div class="button-wrapper">
<a class="button" href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktory-herec-zije-v-rodinnom-dome-v-tvare-mlyna">
Kto tu býva?
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="section-heading">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/ako-vybrat-tu-spravnu-podlahu-volba-zavisi-aj-miestnosti-toto-dajte-pozor" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/092c1905-c68b-43b5-9d60-73324c0bd341_rh-svk-20210616byvanie-dom-levice-02-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Výber podlahy závisí aj od miestnosti."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/ako-vybrat-tu-spravnu-podlahu-volba-zavisi-aj-miestnosti-toto-dajte-pozor">
<h2 class="h">Ako vybrať tú správnu podlahu? Voľba závisí aj od miestnosti. Na TOTO si dajte pozor!</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/6-chyb-spalni-ktorych-ste-ani-nevedeli-ich-robite" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/100/100 100w,https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/200/200 200w,https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/400/400 400w,https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/600/600 600w,https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/800/800 800w,https://dam.nmhmedia.sk/image/546fb46e-3e64-48b3-9718-732ca1b40d12_phpenjeje.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Spálňa má byť spojením funkčnosti a pohody."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/6-chyb-spalni-ktorych-ste-ani-nevedeli-ich-robite">
<h2 class="h">6 chýb v spálni, o ktorých ste ani nevedeli, že ich robíte</h2>
 </a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/10-tipov-ako-vyuzivat-klimatizaciu-efektivne-to-nielen-pocas-leta" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b828ef40-a5e5-4367-a076-bc98bd053503_phpub51v0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Viete využívať klimatizáciu efektívne?"></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/10-tipov-ako-vyuzivat-klimatizaciu-efektivne-to-nielen-pocas-leta">
<h2 class="h">10 tipov, ako využívať klimatizáciu efektívne. A to nielen počas leta</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/moderne-napady-kupelne-ktore-ju-ozivia-pockanie" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/196046e5-0c07-4e80-b261-80c17d59bebb_phplphodl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Moderné nápady do kúpeľne."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/moderne-napady-kupelne-ktore-ju-ozivia-pockanie">
<h2 class="h">Moderné nápady do kúpeľne, ktoré ju celkom zmenia </h2>
</a>
</div>
</li>
 <li>
<a href="https://lepsiebyvanie.pluska.sk/na-navsteve/pamatate-luxusnu-vilu-mojsejovcov-rekonstrukcii-vyzera-takto" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fa2505cc-dc0d-411d-93de-e93239a65eec_phpytkm0b.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="V roku 2005 ich zviditeľnila reality šou Mojsejovci."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/na-navsteve">
Na návšteve
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/na-navsteve/pamatate-luxusnu-vilu-mojsejovcov-rekonstrukcii-vyzera-takto">
<h2 class="h">Pamätáte si luxusnú vilu Mojsejovcov? Po rekonštrukcii vyzerá TAKTO</h2>
</a>
</div>
</li>
</ol>
</section>
<div class="items like-dislike-wrapper">
<div class="section-heading"><a href="/r/vase-hniezdocko">Vaše hniezdočko</a></div>
<div class="item">
<a href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/aneta--3" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/91d4d15d-6e69-4595-b0f2-0a628fdd7a38_phppceglp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="DIY citatelky"></div></div>
</a>
<a class="controls" href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/aneta--3">
<h2 class="heading">Aneta</h2>
<p class="description">
<svg aria-label="Pridat foto">
<use xlink:href="#icon-marker" href="#icon-marker"></use>
</svg>
</p>
</a>
</div>
</div>
<div class="sticky"><div class="banner_ar_o1 banner banner--300 desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="other1"></gpt-slot></div></div></aside></div><div class="video-box full-width">
<div class="content-wrapper">
<h3 class="section-heading">
<a href="/r/video">
Video
</a>
</h3>
<div class="list">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/sukromie-kralovskej-rodiny-pozrite-ake-su-ich-spalne">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Súkromie kráľovskej rodiny: Pozrite, aké sú ich spálne" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3bf7cea8-8846-4e20-bb60-8520b586a297_phpne153h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Princezná Diana v poslednom roku svojho života nafotila pre Vanity Fair svoje vôbec najlepšie zábery."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/sukromie-kralovskej-rodiny-pozrite-ake-su-ich-spalne" class="heading">
<h2 class="h">Súkromie kráľovskej rodiny: Pozrite, aké sú ich spálne</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/herecka-jana-hubinska-ma-zaujimavy-2-izbovy-bytik-nahliadnite">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Herečka Jana Hubinská má zaujímavý 2-izbový bytík: Nahliadnite..." data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/100/100 100w,https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/200/200 200w,https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/400/400 400w,https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/600/600 600w,https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/800/800 800w,https://dam.nmhmedia.sk/image/df9043f9-601a-4f64-a682-e940a9030545_ncpz36-17-18-38.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hubinská Jana"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/herecka-jana-hubinska-ma-zaujimavy-2-izbovy-bytik-nahliadnite" class="heading">
<h2 class="h">Herečka Jana Hubinská má zaujímavý 2-izbový bytík: Nahliadnite...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/pozrite-jednu-najkrajsich-zahrad-slovensku">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Pozrite si jednu z najkrajších záhrad na Slovensku" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/100/100 100w,https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/200/200 200w,https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/400/400 400w,https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/600/600 600w,https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/800/800 800w,https://dam.nmhmedia.sk/image/52b7779d-dafd-461a-9412-c284b6f3c573_dam-urlahclag.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pozrite si jednu z najkrajších záhrad na Slovensku"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/pozrite-jednu-najkrajsich-zahrad-slovensku" class="heading">
<h2 class="h">Pozrite si jednu z najkrajších záhrad na Slovensku</h2>
</a>
</div>
</article-tile>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-break grid-strossle"><div class="grid-content strossle"><disqus-thread data-module="disqus" data-visible="false" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget></div><aside class="grid-sidebar secondary"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4e936152-5aba-479e-813f-8530e4ccb646_phppcgmdg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="sticky banner banner--300 desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="other2"></gpt-slot></div></aside><div class="grid-full"><div class="banner banner--superfooter desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-position="other3"></gpt-slot></div></div></div></main><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f2c79050-3d19-49ff-bf4c-bf1fdeeef1ee&amp;portal=lepsiebyvanie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;na-navsteve&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""><footer class="site-footer content-wrapper"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul><p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span></p><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use></svg></a></footer></body></html>