
<!DOCTYPE html><html class="core menu-off search-off page-gallery" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;other&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;lepsiebyvanie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;9130c1dd-4b2c-47eb-a9b9-2ce178d17662&quot;},&quot;assets_version&quot;:&quot;4.27\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;Daniela&quot;,&quot;domain&quot;:&quot;lepsiebyvanie.pluska.sk&quot;,&quot;enabled&quot;:false,&quot;section&quot;:&quot;lepsiebyvanie&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/embed.js&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bOg1NBfFgd393ech0ytKUWX1TBmZ.ziL6IEQI8S4b1T.17&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NFPPS79&quot;,&quot;id2&quot;:&quot;GTM-K5FFH8Z&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;other&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:838},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;byvanie&quot;},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;50f42b47-32d2-482d-9f39-b887eb6a84b1&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"><title>Bývanie Zuzany Fialovej: Tušili ste, že ma taký dobrý vkus?</title><meta name="description" content="Herečka Zuzana Fialová si pred časom dala zariadiť svoj byt dizajnérom. Ten to zvládol ozaj bravúrne a vytvoril pre ňu nadčasový interiér v metropolitnom štýle, aké môžeme vidieť skôr v New Yorku alebo iných veľkomestách."><meta property="eagleDocumentId" content="9130c1dd-4b2c-47eb-a9b9-2ce178d17662"><meta name="keywords" content="Byt,Slovenské celebrity,Interiér"><meta property="article:section" content="Bývanie"><meta property="article:published_time" content="2020-10-06T09:00:15+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-10-07T14:19:21+02:00"><meta property="og:title" content="Parádny byt Zuzany Fialovej: Tušili ste, že ma takýto dobrý vkus?"><meta property="og:description" content="Herečka Zuzana Fialová si pred časom dala zariadiť svoj byt dizajnérom. Ten to zvládol ozaj bravúrne a vytvoril pre ňu nadčasový interiér v metropolitnom štýle, aké môžeme vidieť skôr v New Yorku alebo iných veľkomestách."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"
        },
        "headline": "Bývanie Zuzany Fialovej: Tušili ste, že ma taký dobrý vkus?",
        "datePublished": "2020-10-06T09:00:15+02:00",
        "dateModified": "2020-10-07T14:19:21+02:00",
        "description": "Herečka Zuzana Fialová si pred časom dala zariadiť svoj byt dizajnérom. Ten to zvládol ozaj bravúrne a vytvoril pre ňu nadčasový interiér v metropolitnom štýle, aké môžeme vidieť skôr v New Yorku alebo iných veľkomestách.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Daniela"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://lepsiebyvanie.pluska.sk",
            "name": "LepšieBývanie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1200/630",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#0b0c0c"><link rel="apple-touch-icon" sizes="180x180" href="/images/lepsiebyvanie/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/lepsiebyvanie/favicons/safari-pinned-tab.svg" color="#0b0c0c"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/lepsiebyvanie/main.css?v=4.27
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/lepsiebyvanie/main.css?v=4.27
"></noscript><script>
                // FALLBACK
                nmh = {};
                nmh.variables = {
                    'maxMobile': 767,
                    'minDesktop': 768,
                    'itm' : {
                        'site': 'lepsiebyvanie',
                        'template': 'other',
                        'area': 'floating'
                    },
                    'prebid': {
                        'rubicon': {
                            'id': '16342',
                            'site': '125552',
                            'usd': 0.90,
                            'correction': 0.85,
                            'zone': {
                                'top1': '1227580',
                                'top2': '1227602',
                                'mid1': '1227610',
                                'mid2': '1227610',
                                'other1': '1227616',
                                'other2': '1227616',
                                'other3': '1227616',
                                'other4': '1227616'
                            }
                        },
                        'appnexus': {
                            'placementId': {
                                'top1': '17094117',
                                'top2': '17094104',
                                'mid1': '17094120',
                                'mid2': '17094120',
                                'other1': '17094119',
                                'other2': '17094119',
                                'other3': '17094119',
                                'other4': '17094119'
                            },
                            'usd': 0.90,
                            'correction': 0.78
                        },
                        'adform': {
                            'mid': {
                                'top1': '679506',
                                'top2': '680501',
                                'mid1': '680503',
                                'mid2': '680503',
                                'other1': '680504',
                                'other2': '680504',
                                'other3': '680504',
                                'other4': '680504'
                            },
                            'usd': 1.00,
                            'correction': 0.90
                        },
                        'etarget': {
                            'refid': {
                                'top1': '347',
                                'top2': '347',
                                'mid1': '347',
                                'mid2': '347',
                                'other1': '347',
                                'other2': '347',
                                'other3': '347',
                                'other4': '347'
                            },
                            'country': 1,
                            'usd': 1.00,
                            'correction': 0.85
                        }
                    }
                };
                nmh.ads = {
                    'topic': 'correct',
                    'site': 'lepsiebyvanie',
                    'gpt_nc': '21737585252',
                    'area': 'floating',
                    'keywords': 'none',
                    'unit_prefix': 'lepsiebyvanie',
                    'unit_section': 'other',
                    'version': '2',
                    'template': 'other'
                };
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5FFH8Z');
    </script><script async src="/js/lepsiebyvanie/prebid.js?v=4.27
"></script><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src='/js/lepsiebyvanie/common.js?v=4.27
'></script><link as="script" href='/js/lepsiebyvanie/archive.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/article.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/error.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/form.js?v=4.27
' rel="prefetch"><script defer src='/js/lepsiebyvanie/gallery.js?v=4.27
'></script><link as="script" href='/js/lepsiebyvanie/home.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/like-dislike.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/rubric.js?v=4.27
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/search.js?v=4.27
' rel="prefetch"><script defer type="text/javascript" src="/js/lepsiebyvanie/ooyalaDelay.js?v=4.27
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FFH8Z" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=lepsiebyvanie&amp;system=eagle&amp;page_type=other" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><header class="header"><div class="header-wrapper"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="title"><div class="title-link"><a href="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"><span class="label">
Späť na článok
<svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg></span>
Parádny byt Zuzany Fialovej: Tušili ste, že ma takýto dobrý vkus?
</a></div></div><a class="close" href="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus" data-articleUrl="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"><svg aria-label="Zatvoriť galériu"><use xlink:href="#icon-close" href="#icon-close"></use></svg></a></div></header><app-gallery data-initial="0" data-keyup="gallery.navigate" data-article-url="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus" class="app-gallery"><div class="gallery-detail" data-keyup="gallery.navigate"><div class="item--aside sidebar adds"><div class="heading"><div class="title"><svg aria-hidden="true"><use xlink:href="#line" href="#lines"></use></svg></div></div><div class="data"><div class="img-info"><p id="main-caption" class="img-description"></p><p id="main-attribution" class="img-attribution"></p></div></div><div class="banner banner--300 desktop sticky"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="gallery_top"></gpt-slot></div><div class="banner banner--320"><gpt-slot data-close="true" data-size="sticker_m" data-position="gallery_sticker"></gpt-slot></div></div><div class="item--swiper"><div class="button__wrapper"><a class="button close" href="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus" data-articleUrl="https://lepsiebyvanie.pluska.sk/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus"><svg aria-label="Zatvoriť galériu"><use xlink:href="#icon-close" href="#icon-close"></use></svg></a></div><div class="swiper-container" data-initial="0" data-js="gallery" id="gallerySwiper"><div class="swiper-wrapper"><figure class="figure swiper-slide " data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/1" data-caption="Herectvo mala  v krvi už od detstva, konzervatórium a neskôr VŠMU boli preto logickou voľbou." data-attribution="                                                                    Foto: Profimedia
                                                            " data-image-id="d39a77af-3837-4256-ad32-fa2ccb8eb694"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herectvo mala  v krvi už od detstva, konzervatórium a neskôr VŠMU boli preto logickou voľbou."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d39a77af-3837-4256-ad32-fa2ccb8eb694_php3tinot.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herectvo mala  v krvi už od detstva, konzervatórium a neskôr VŠMU boli preto logickou voľbou."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/27"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/2"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/1"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/2" data-caption="Zuzana Fialová si v centre mesta kúpila nádherný byt, ktorý od základov prerobila." data-attribution="                                                                    Foto: STUDIOe
                                                            " data-image-id="1d8dba5a-b21c-46c9-b6b7-2971a4e4a512"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová si v centre mesta kúpila nádherný byt, ktorý od základov prerobila."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1d8dba5a-b21c-46c9-b6b7-2971a4e4a512_dam-urlnoazg2.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová si v centre mesta kúpila nádherný byt, ktorý od základov prerobila."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/1"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/3"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/2"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/3" data-caption="Kuchyňa s jedálňou je ako z časopisu." data-attribution="                                                                    Foto: STUDIOe
                                                            " data-image-id="dc305f6b-53fc-49ab-9cc4-670ec7613b4e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kuchyňa s jedálňou je ako z časopisu."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dc305f6b-53fc-49ab-9cc4-670ec7613b4e_dam-urlgecbf6.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kuchyňa s jedálňou je ako z časopisu."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/2"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/4"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/3"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/4" data-caption="Vo vstupnej chodbe sú sklápacie kreslá z divadla a zaujímavý luster." data-attribution="                                                                    Foto: STUDIOe
                                                            " data-image-id="b8adca2d-f276-4340-8a6c-0f745514e1b8"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vo vstupnej chodbe sú sklápacie kreslá z divadla a zaujímavý luster."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b8adca2d-f276-4340-8a6c-0f745514e1b8_phpgdfei8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vo vstupnej chodbe sú sklápacie kreslá z divadla a zaujímavý luster."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/3"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/5"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/4"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/5" data-caption="V ďalšej miestnosti upúta zaujímavá fototapeta na stene." data-attribution="                                                                    Foto: STUDIOe
                                                            " data-image-id="7c502e81-a7bc-4217-bb82-fbb74292f790"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V ďalšej miestnosti upúta zaujímavá fototapeta na stene."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7c502e81-a7bc-4217-bb82-fbb74292f790_php7jwvz8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V ďalšej miestnosti upúta zaujímavá fototapeta na stene."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/4"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/6"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/5"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/6" data-caption="herečka doma skrýva aj akvárium." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="021dd41c-53a6-48e1-9a57-dde445c3384d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/288/0 288w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/448/0 448w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/608/0 608w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/800/0 800w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/992/0 992w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="herečka doma skrýva aj akvárium."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/288/0 288w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/448/0 448w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/608/0 608w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/800/0 800w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/992/0 992w,https://dam.nmhmedia.sk/image/021dd41c-53a6-48e1-9a57-dde445c3384d_phptdweos.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="herečka doma skrýva aj akvárium."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/5"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/7"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/6"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/7" data-caption="Zuzana miluje knihy, má ich plný byt." data-attribution="                                                                    Foto: Instagram.com/@zuzana_fialova_official
                                                            " data-image-id="bfb23238-0cce-4854-af02-4683516c36c5"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana miluje knihy, má ich plný byt."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bfb23238-0cce-4854-af02-4683516c36c5_phpoyvkxt.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana miluje knihy, má ich plný byt."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/6"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/8"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/7"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/8" data-caption="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="cfa68700-8d68-4c41-a828-ee7a4ab8253d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cfa68700-8d68-4c41-a828-ee7a4ab8253d_phppq5hst.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/7"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/9"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/8"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/9" data-caption="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="c4948b2e-925c-4000-964e-ee3ee7e05edb"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c4948b2e-925c-4000-964e-ee3ee7e05edb_phpzwxbem.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/8"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/10"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/9"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/10" data-caption="Zuzana Fialová rada maľuje." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="73845fa4-ec87-4185-8aae-5fe9fc4cf173"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová rada maľuje."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/73845fa4-ec87-4185-8aae-5fe9fc4cf173_phpbtppyo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová rada maľuje."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/9"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/11"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/10"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/11" data-caption="Herečka sa pochválila aj vlastnoručne namaľovaným obrazom." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="c620b262-c513-47b7-aa6c-0c216459a19d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herečka sa pochválila aj vlastnoručne namaľovaným obrazom."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c620b262-c513-47b7-aa6c-0c216459a19d_phpcmuj5o.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herečka sa pochválila aj vlastnoručne namaľovaným obrazom."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/10"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/12"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/11"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/12" data-caption="Zuzana Fialova kedysi bývala aj v Dúbravke." data-attribution="                                                                    Foto: Emil Vasko
                                                            " data-image-id="f15a962a-df54-4380-9bd7-518fa1ea032a"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialova kedysi bývala aj v Dúbravke."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f15a962a-df54-4380-9bd7-518fa1ea032a_img-4495emil-vasko-foto.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialova kedysi bývala aj v Dúbravke."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/11"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/13"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/12"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/13" data-caption="Zuzana Fialova mala dom aj v Dúbravke, dnes má krásny byt." data-attribution="                                                                    Foto: Emil Vasko
                                                            " data-image-id="a6aeae01-facd-4d37-98d3-ad69ba749172"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialova mala dom aj v Dúbravke, dnes má krásny byt."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6aeae01-facd-4d37-98d3-ad69ba749172_dam-url7thyri.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialova mala dom aj v Dúbravke, dnes má krásny byt."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/12"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/14"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/13"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/14" data-caption="Je stálicou hereckej obce, a tak si môže dovoliť luxusné bývanie." data-attribution="                                                                    Foto: Instagram.com/@zuzana_fialova_official
                                                            " data-image-id="283dc28c-48c6-495d-bd61-d2b4efd741f2"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/288/0 288w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/448/0 448w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/608/0 608w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/800/0 800w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/992/0 992w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Je stálicou hereckej obce, a tak si môže dovoliť luxusné bývanie."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/288/0 288w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/448/0 448w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/608/0 608w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/800/0 800w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/992/0 992w,https://dam.nmhmedia.sk/image/283dc28c-48c6-495d-bd61-d2b4efd741f2_phpnplzju.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Je stálicou hereckej obce, a tak si môže dovoliť luxusné bývanie."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/13"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/15"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/14"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/15" data-caption="Zuzana Fialová má doma spoločníka a aj jemu je vždy pohodlne." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="25abe0cd-3795-4cd7-a872-385a4b54f45e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová má doma spoločníka a aj jemu je vždy pohodlne."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/25abe0cd-3795-4cd7-a872-385a4b54f45e_phpap5vnq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová má doma spoločníka a aj jemu je vždy pohodlne."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/14"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/16"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/15"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/16" data-caption="Zuzana Fialová má okolo seba množstvo zelene." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="0c55d6c8-3384-4df9-9dcc-88aa60868c4c"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová má okolo seba množstvo zelene."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0c55d6c8-3384-4df9-9dcc-88aa60868c4c_php7hgwmb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová má okolo seba množstvo zelene."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/15"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/17"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/16"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/17" data-caption="Známa herečka je jedna z najpopulárnejších na Slovensku." data-attribution="                                                                    Foto: Instagram.com/@zuzana_fialova_official
                                                            " data-image-id="61cd9c2e-d21b-4203-a250-f521f8ea5ff8"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Známa herečka je jedna z najpopulárnejších na Slovensku."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Známa herečka je jedna z najpopulárnejších na Slovensku."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/16"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/18"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/17"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/18" data-caption="Zuzana Fialová a útržky z jej bývania." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ca6c5ef5-5c61-44f4-8224-ff67a8e2f0e3_php3xhdc0.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/17"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/19"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/18"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/19" data-caption="Zuzana Fialová a útržky z jej bývania." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="490055aa-9712-41eb-8dbc-d4f5cefb4f28"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/288/0 288w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/448/0 448w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/608/0 608w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/800/0 800w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/992/0 992w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/288/0 288w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/448/0 448w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/608/0 608w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/800/0 800w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/992/0 992w,https://dam.nmhmedia.sk/image/490055aa-9712-41eb-8dbc-d4f5cefb4f28_phpaucpks.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/18"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/20"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/19"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/20" data-caption="Zuzana Fialová a útržky z jej bývania." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="dc7a4d7c-7620-4af3-9320-75d9a2e4c393"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dc7a4d7c-7620-4af3-9320-75d9a2e4c393_phpm8ucck.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a útržky z jej bývania."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/19"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/21"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/20"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/21" data-caption="Zuzana Fialová a u seba doma." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="7b3f5193-59c4-438f-b574-6c97c008aff2"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a u seba doma."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7b3f5193-59c4-438f-b574-6c97c008aff2_phpavcfhk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová a u seba doma."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/20"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/22"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/21"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/22" data-caption="Zuzana Fialová býva v krásnom byte." data-attribution="                                                                    Foto: archív
                                                            " data-image-id="8aa68e0d-6bfb-41cc-893b-6d061172bcc9"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová býva v krásnom byte."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8aa68e0d-6bfb-41cc-893b-6d061172bcc9_phpurimtu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová býva v krásnom byte."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/21"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/23"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/22"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/23" data-caption="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="71fa6ea3-d2a8-4863-94dc-51b2fccf16ed"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/71fa6ea3-d2a8-4863-94dc-51b2fccf16ed_phpawlzs4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová počas karantény naživo čítala rozprávky pre verejnosť."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/22"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/24"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/23"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/24" data-caption="Zuzana Fialová býva v krásnom byte." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="7d0ff03f-d6ab-4516-a850-7178448e01be"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová býva v krásnom byte."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7d0ff03f-d6ab-4516-a850-7178448e01be_phpqrjts4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová býva v krásnom byte."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/23"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/25"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/24"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/25" data-caption="Zuzana Fialová u seba doma." data-attribution="                                                                    Foto: Instagram.com/zuzana_fialova_official
                                                            " data-image-id="682b29f8-9b9b-458b-97c5-7000b1171cf3"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová u seba doma."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/682b29f8-9b9b-458b-97c5-7000b1171cf3_phpxolgr4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová u seba doma."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/24"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/26"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/25"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/26" data-caption="Herečka Zuzana Fialová má vlastný štýl a doma to naplno ukázala." data-attribution="                                                                    Foto: Instagram.com/@zuzana_fialova_official
                                                            " data-image-id="919cdb2e-14b2-42a0-ae3c-57343b2ecf3d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/288/0 288w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/448/0 448w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/608/0 608w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/800/0 800w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/992/0 992w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herečka Zuzana Fialová má vlastný štýl a doma to naplno ukázala."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/288/0 288w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/448/0 448w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/608/0 608w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/800/0 800w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/992/0 992w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Herečka Zuzana Fialová má vlastný štýl a doma to naplno ukázala."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/25"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/27"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/26"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/27" data-caption="V spálni má presklenený šatník." data-attribution="                                                                    Foto: studioe.sk
                                                            " data-image-id="0ed6d32c-139f-4966-b901-08f13ec96cd2"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V spálni má presklenený šatník."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0ed6d32c-139f-4966-b901-08f13ec96cd2_phprj5pmk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V spálni má presklenený šatník."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/26"></a><a class="button next" href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/1"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-left_old" href="#icon-left_old"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#icon-right_old" href="#icon-right_old"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://lepsiebyvanie.pluska.sk/gal/byvanie/paradny-byt-zuzany-fialovej-tusili-ste-ma-takyto-dobry-vkus/27"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure></div></div></div><div class="item--don"><div data-don-nativperf></div><svg aria-label="Focus Media" class="focus-media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div><div class="item--galleries" id="disqus-wrapper"><div class="video-box full-width">
<div class="content-wrapper">
<h3 class="section-heading">
<a href="/r/video">
Video
</a>
</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/rychlokurz-vyberu-spravnej-sedacky-tieto-veci-dajte-pri-kupe-pozor">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor." data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/rychlokurz-vyberu-spravnej-sedacky-tieto-veci-dajte-pri-kupe-pozor" class="heading">
<h2 class="h">Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor.</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/je-utulny-pohodlny-krasny-takto-vyzera-uzasny-boho-styl">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Je útulný, pohodlný a krásny. Takto vyzerá úžasný boho štýl!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4321cb7f-3873-440e-9f92-ff4ae71fc1b4_dam-urlm2krvb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Je útulný, pohodlný a krásny. Takto vyzerá úžasný boho štýl!"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/je-utulny-pohodlny-krasny-takto-vyzera-uzasny-boho-styl" class="heading">
<h2 class="h">Je útulný, pohodlný a krásny. Takto vyzerá úžasný boho štýl!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/vytvorte-doma-jesennu-atmosferu-nadherne-inspiracie-ktore-vas-navnadia">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Vytvorte si doma jesennú atmosféru. Nádherné inšpirácie, ktoré vás navnadia" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6ead19fb-8e71-4d38-976f-3c7bfa6eac08_dam-urlfxcyca.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vytvorte si doma jesennú atmosféru. Nádherné inšpirácie, ktoré vás navnadia"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/vytvorte-doma-jesennu-atmosferu-nadherne-inspiracie-ktore-vas-navnadia" class="heading">
<h2 class="h">Vytvorte si doma jesennú atmosféru. Nádherné inšpirácie, ktoré vás navnadia</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="holder"><div class="related-galleries"><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/trendy-a-tipy/zelena-obyvacke-30-sposobov-aby-tam-krasne-vynikla/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1" data-id="631f00aa-f267-49d6-b740-104e4729efd9"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/120/90 120w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/240/180 240w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/360/270 360w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/480/360 480w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/600/450 600w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/720/540 720w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/840/630 840w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/960/720 960w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/90/120 120w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/180/240 240w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/270/360 360w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/360/480 480w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/450/600 600w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/540/720 720w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/630/840 840w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/720/960 960w,https://dam.nmhmedia.sk/image/736a0dfb-a9d3-461c-846c-05f38c2f1f63_phpihn5qt.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Zelená farba v obývačke má množstvo podôb. Vyberiete si maľovku, zelený nábytok alebo len doplnky? V ponuke je aj množstvo odtieňov, aby všetko sadlo podľa vašich predstáv..."></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/trendy-a-tipy/zelena-obyvacke-30-sposobov-aby-tam-krasne-vynikla/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1" data-id="631f00aa-f267-49d6-b740-104e4729efd9" class="heading"><h2 class="h">Zelená v obývačke: 30 spôsobov, aby tam krásne vynikla</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>28</span></div></div></div><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/trendy-a-tipy/zasklenie-balkona-viac-tepla-bytu/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2" data-id="4d62c8eb-21e5-4e03-91c6-e74b4c09a3cb"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/120/90 120w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/240/180 240w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/360/270 360w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/480/360 480w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/600/450 600w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/720/540 720w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/840/630 840w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/960/720 960w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/90/120 120w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/180/240 240w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/270/360 360w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/360/480 480w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/450/600 600w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/540/720 720w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/630/840 840w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/720/960 960w,https://dam.nmhmedia.sk/image/c2da08e9-5373-4674-8d96-8d6d4cb15af9_dam-urldi3jcq.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Zasklenie balkóna: Viac tepla do bytu a efektnejšie sedenie vonku"></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/trendy-a-tipy/zasklenie-balkona-viac-tepla-bytu/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2" data-id="4d62c8eb-21e5-4e03-91c6-e74b4c09a3cb" class="heading"><h2 class="h">Zasklenie balkóna: Viac tepla do bytu a efektnejšie sedenie vonku</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>9</span></div></div></div><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/zelen-a-zahrada/co-potrebujete-malej-interierovej-zahradke/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3" data-id="eabeaaed-f27f-4772-a8ea-41cbc23b10b7"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/120/90 120w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/240/180 240w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/360/270 360w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/480/360 480w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/600/450 600w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/720/540 720w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/840/630 840w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/960/720 960w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/90/120 120w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/180/240 240w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/270/360 360w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/360/480 480w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/450/600 600w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/540/720 720w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/630/840 840w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/720/960 960w,https://dam.nmhmedia.sk/image/4690e42d-6df2-4ff3-a7e4-b3d0a01d4ba3_dam-urlssfmrc.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Čo potrebujete k malej interiérovej záhradke? Je to jednoduché"></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/zelen-a-zahrada/co-potrebujete-malej-interierovej-zahradke/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3" data-id="eabeaaed-f27f-4772-a8ea-41cbc23b10b7" class="heading"><h2 class="h">Čo potrebujete k malej interiérovej záhradke? Je to jednoduché</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>19</span></div></div></div><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/byvanie/modra-spalna-krasna-spalna-25-dokazov-tato-farba-naozaj-hodi/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4" data-id="f47a3a5d-bba0-440a-938d-a8dcb69eb726"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/120/90 120w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/240/180 240w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/360/270 360w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/480/360 480w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/600/450 600w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/720/540 720w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/840/630 840w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/960/720 960w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/90/120 120w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/180/240 240w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/270/360 360w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/360/480 480w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/450/600 600w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/540/720 720w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/630/840 840w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/720/960 960w,https://dam.nmhmedia.sk/image/e71c8c73-6861-4533-8049-6a4df1679913_phpcsxxa1.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Modrá spálňa môže mať mnoho podôb. Faktom je, že odtieň vody upokojuje, a preto sa do tejto miestnosti dokonalo hodí."></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/byvanie/modra-spalna-krasna-spalna-25-dokazov-tato-farba-naozaj-hodi/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4" data-id="f47a3a5d-bba0-440a-938d-a8dcb69eb726" class="heading"><h2 class="h">Modrá spálňa, krásna spálňa: 25 dôkazov, že táto farba sa naozaj hodí</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>24</span></div></div></div><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/vyrobte-si/prakticke-super-rychle-tipy-ako-naladit-jesenny-dizajn/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5" data-id="ea4fd168-0896-4025-84d1-5a24e484c027"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/120/90 120w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/240/180 240w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/360/270 360w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/480/360 480w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/600/450 600w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/720/540 720w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/840/630 840w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/960/720 960w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/90/120 120w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/180/240 240w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/270/360 360w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/360/480 480w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/450/600 600w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/540/720 720w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/630/840 840w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/720/960 960w,https://dam.nmhmedia.sk/image/95a40994-f125-4039-8f3d-a720fff32c5f_dam-url5ibgsn.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Praktické a super rýchle tipy, ako sa naladiť na jesenný dizajn"></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/vyrobte-si/prakticke-super-rychle-tipy-ako-naladit-jesenny-dizajn/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5" data-id="ea4fd168-0896-4025-84d1-5a24e484c027" class="heading"><h2 class="h">Praktické a super rýchle tipy, ako sa naladiť na jesenný dizajn</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>35</span></div></div></div><div class="article-tile"><a href="https://lepsiebyvanie.pluska.sk/gal/na-navsteve/navrat-tradicii-rodinne-byvanie-ktore-ocari-prvy-pohlad/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6" data-id="d7b5b5b2-665f-47ba-8133-053440258be9"><div class="image aspect-ratio aspect-ratio__10--4x3 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/120/90 120w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/240/180 240w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/360/270 360w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/480/360 480w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/600/450 600w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/720/540 720w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/840/630 840w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/960/720 960w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/1080/810 1080w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/960/720" data-srcset="https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/90/120 120w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/180/240 240w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/270/360 360w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/360/480 480w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/450/600 600w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/540/720 720w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/630/840 840w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/720/960 960w,https://dam.nmhmedia.sk/image/4d429279-91cc-4a72-974e-4c0c02da8881_phpiresaz.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Zrub má obývačku s kuchyňou na prízemí, spálňu a detské izby na poschodí. Je plný detailov odkazujúci na lásku majiteľov k tradíciám."></picture></div></a><div class="text"><a href="https://lepsiebyvanie.pluska.sk/gal/na-navsteve/navrat-tradicii-rodinne-byvanie-ktore-ocari-prvy-pohlad/1?itm_site=lepsiebyvanie&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6" data-id="d7b5b5b2-665f-47ba-8133-053440258be9" class="heading"><h2 class="h">Návrat k tradícii: Rodinné bývanie v zrube, ktoré očarí na prvý pohľad</h2></a><div class="gallery-count"><svg aria-hidden="true"><use xlink:href="#camera-light" href="#camera-light"></use></svg><span>10</span></div></div></div></div></div></div></div></app-gallery><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1,.cls-5{fill:none;stroke:#b0bec5;stroke-linecap:round;stroke-linejoin:round}.cls-1{stroke-width:3px}.cls-4{fill:#ef5064;font-size:56px;font-family:NunitoSans-SemiBold,Nunito Sans;font-weight:600}.cls-5{stroke-width:6px}</style><path id="a" d="M0 0h267.5v103.7H0z" /></defs><symbol id="404"><g id="Group_3335" data-name="Group 3335" transform="translate(-62.697 -59.512)"><path id="Line_1" d="M0 0h193.846" class="cls-1" data-name="Line 1" transform="translate(64.197 233.241)" /><g id="Group_3321" data-name="Group 3321" transform="translate(71.862 100.038)"><g id="Group_3320" data-name="Group 3320"><path id="Line_2" d="M0 0l178.518 15.618" class="cls-1" data-name="Line 2" transform="translate(0 39.159)" /><path id="Line_3" d="M0 0l92.692 8.109" class="cls-1" data-name="Line 3" transform="translate(46.667)" /><path id="Line_4" d="M0 0l149.909 13.115" class="cls-1" data-name="Line 4" transform="translate(15.556 26.106)" /><path id="Line_5" d="M0 0l121.301 10.612" class="cls-1" data-name="Line 5" transform="translate(31.112 13.053)" /></g><path id="Path_2602" d="M205.781 80.445l-92.692-8.109-46.668 39.158 178.518 15.618z" class="cls-1" data-name="Path 2602" transform="translate(-66.421 -72.336)" /></g><path id="Path_2603" d="M81.859 147.087l-6.893 86.152h172.308l-6.892-72.369 6.565-6.317-64.369-5.632-19.58-23.332-23.334 19.58-64.37-5.63z" data-name="Path 2603" fill="#fff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" stroke="#b0bec5" /><rect id="Rectangle_1842" width="21.538" height="53.846" data-name="Rectangle 1842" rx="5" transform="translate(148.697 168.395)" stroke="#ef5064" stroke-width="5" fill="#fff" stroke-linecap="round" stroke-linejoin="round" /><g id="Group_3325" data-name="Group 3325" transform="translate(80.136 168.633)"><path id="Line_8" d="M0 0h5.608" class="cls-1" data-name="Line 8" /><path id="Line_9" d="M0 0l15.239 15.239" class="cls-1" data-name="Line 9" transform="translate(5.608)" /><path id="Line_10" d="M7.62 0L0 7.62" class="cls-1" data-name="Line 10" transform="translate(13.227)" /></g><g id="Group_3326" data-name="Group 3326" transform="translate(221.259 207.233)"><path id="Line_11" d="M9.751 0H0" class="cls-1" data-name="Line 11" transform="translate(15.24 15.239)" /><path id="Line_12" d="M10.801 12.248L0 0" class="cls-1" data-name="Line 12" transform="translate(4.439 2.991)" /><path id="Line_13" d="M0 7.62L7.62 0" class="cls-1" data-name="Line 13" transform="translate(0 7.619)" /></g><path id="Path_2606" d="M106.786 66.693v11.631H95.155v12.4l23.262 2.035V66.693z" class="cls-1" data-name="Path 2606" transform="translate(75.727 13.899)" /><g id="Group_3331" data-name="Group 3331" transform="translate(258.044 127.71)"><path id="Line_16" d="M0 64.615L3.446 0" class="cls-1" data-name="Line 16" transform="translate(39.631 40.923)" /><path id="Line_17" d="M0 42.503L42.503 0" class="cls-1" data-name="Line 17" transform="translate(43.077 19.959)" /><path id="Line_18" d="M0 0l3.446 40.923" class="cls-1" data-name="Line 18" transform="translate(39.631)" /><path id="Line_19" d="M0 26.474L26.474 0" class="cls-1" data-name="Line 19" transform="translate(43.077 14.449)" /><path id="Line_20" d="M0 26.474L26.474 0" class="cls-1" data-name="Line 20" transform="translate(41.077 57.526)" /><path id="Line_21" d="M0 0h21.538" class="cls-1" data-name="Line 21" transform="translate(64.615 40.923)" /><path id="Line_22" d="M0 19.169V0" class="cls-1" data-name="Line 22" transform="translate(59.231 5.6)" /><path id="Line_23" d="M32.308 32.308L0 0" class="cls-1" data-name="Line 23" transform="translate(10.769 30.154)" /><path id="Line_24" d="M32.308 32.308L0 0" class="cls-1" data-name="Line 24" transform="translate(10.769 8.615)" /><path id="Line_25" d="M31.769 31.769L0 0" class="cls-1" data-name="Line 25" transform="translate(8.308 52.231)" /><path id="Line_26" d="M21.538 0H0" class="cls-1" data-name="Line 26" transform="translate(0 40.923)" /><path id="Line_27" d="M8.014 0L0 8.014" class="cls-1" data-name="Line 27" transform="translate(13.812 65.749)" /><path id="Line_28" d="M0 14.467V0" class="cls-1" data-name="Line 28" transform="translate(26.923 10.302)" /><path id="Line_29" d="M0 0h19.07" class="cls-1" data-name="Line 29" transform="translate(56.314 68.763)" /></g><path id="Line_30" d="M42.93 0H0" class="cls-1" data-name="Line 30" transform="translate(274.813 233.248)" /><g id="Group_3334" data-name="Group 3334" transform="translate(237.91 61.011)"><g id="Group_3332" data-name="Group 3332" transform="translate(18.73)"><path id="Path_2607" d="M120.04 61.011a21.54 21.54 0 0121.538 21.538" class="cls-1" data-name="Path 2607" transform="translate(-120.04 -61.011)" /><path id="Path_2608" d="M126.29 82.549a21.54 21.54 0 0121.538-21.538" class="cls-1" data-name="Path 2608" transform="translate(-104.752 -61.011)" /></g><g id="Group_3333" data-name="Group 3333" transform="translate(0 16.156)"><path id="Path_2609" d="M114.6 65.7a10.771 10.771 0 0110.769 10.769" class="cls-1" data-name="Path 2609" transform="translate(-114.605 -65.699)" /><path id="Path_2610" d="M117.73 76.468A10.769 10.769 0 01128.5 65.7" class="cls-1" data-name="Path 2610" transform="translate(-106.961 -65.699)" /></g></g><g id="Group_3336" data-name="Group 3336" transform="translate(-1 -2)"><text id="_4" class="cls-4" data-name="4" transform="translate(121.197 214.723)"><tspan x="-16.8" y="0">4</tspan></text><text id="_4-2" class="cls-4" data-name="4" transform="translate(200.197 214.723)"><tspan x="-16.8" y="0">4</tspan></text></g><g id="Group_3337" data-name="Group 3337" transform="translate(56.504 86.324)"><path id="Line_31" d="M0 9.501L34.77 0" class="cls-5" data-name="Line 31" transform="translate(86.717 115.732)" /><path id="Line_32" d="M0 0l37.075 6.718" class="cls-5" data-name="Line 32" transform="translate(83.693 94.386)" /></g></g></symbol><symbol id="brush" viewBox="0 0 267.5 103.7"><clipPath id="b"><use xlink:href="#a" overflow="visible" /></clipPath><g clip-path="url(#b)"><path d="M168.8 28c1.6-.9 3.2-1.7 4.8-2.6-14.6 5.9-29.2 11.3-43.7 13.9-7 1.3-14.2 1.9-21.4 1.7-3.4-.1-6.8-.5-10.2-1.1-1.7-.3-3.3-.6-4.9-1l-2.4-.6c-.7-.2-1.8-.5-1.8-.7-.3-.9-.3-1.9-.2-2.9l.1-.4v-.8s-.4-.3-.6-.4c-2-1.3-4.1-2.6-6.1-3.8-4.7-2.7-9.7-5.2-14.7-7.3-5.8-2.4-11.7-4.3-17.8-5.6-6.4-1.4-13-2.1-19.5-2.1-5.7.1-11.3 2-15.8 5.6-2 1.5-3.8 3.3-5.3 5.4-2.6 2.2-4.4 6-1.4 6.9 3.8-.5 7.6-.8 11.5-.7 4.1.2 7.3 1.1 7.2 2.7 0 .8-2.5.7-5.1.9.1 1.6-1.7 4.1-3.5 6.3s-3.7 4.2-4.7 4.4c-.9 1-4.2 3.4-7 6.1-2.8 2.7-5.2 5.6-5.7 6.8-2.3 2.5 2.5 4 7.3 5.9 2.5.9 5.1 1.9 7.3 2.9s4.1 1.9 5.4 2.3c2.6 1.3.4 4 .8 6.4 2-1 3 1.3 5.1.6 0 .4 1.5.9 3.5 1.5l6.7 2.2s1.5-.4 5.8 1.3c1.4.6 1.8-.1 2.1-.8l-.6 1.5c2.1-.8 4.5 2.1 6.4 2.2l-.7 1.4c1.8.2 3.6.8 5.1 1.8l2.4 1.5c.4.2.9.5 1.3.7.8.4 1.6.8 2.5 1.1l-.7 1.4c3.3 1.8 6.5 3.6 6.3 4.4l-.6 1.3c.5.4.9.7 1.5 1 4 .8 9.9.7 9.7 2l.3-1.6 15.2 1.9c4 .5 7.8.9 11.6 1.3 10.1 1.4 21.6.7 32.9-1.7 11.1-2.5 21.9-6.3 32.2-11.2 2.3-.9 3.9-3.2 1.1-3.8 2.2-.9 4.4-1.8 6.5-2.7 4.3-1.9 1.2-3.1 5.4-5 15.9-9.6 31.1-19 45.5-29.2 14.4-10.2 28-21.3 39.7-33.9-6.8 5.3-12.7 8.4-18.7 14.6-.5-.6-1.5-1.8-3.2-.4-10.3 7.7-21.7 18.1-28.9 19.1-2.3.6-5.4-.2-10.8 3.3 1.8-1.2 3.6-2.3 5.4-3.5l-1.3-2C201.9 51 193.6 55 185 58.7l-1.1-2.1-3.8 1.9c-3.1-1.6.6-4.7 6-8.3 5.4-3.6 12.4-8 16.5-11.1l-1.8-2.7-3.4 2.2-.9-1.4c9.7-6.2 19-12.9 28-20.1-1.6 1.3-4.8 3.8-6.4 5-.5-.6-1-1.3-2.6-.1 6.4-4.8 14.8-10.7 19.8-17.2 1-1.9-2.1-2.4-7.2.9-4.6 3.9-7.7 6.4-12.4 10.1l-1-1.3c3.1-2.4 8.3-5.5 10.8-8.7 1-1.9-4.6.7-3.6-1.2 1.6-1.2 3-2.7 4-4.4-4.5 3.9-10.1 9.5-15.2 12.4-2 .6-4.1 1.1-5-.2-7.3 6.4-15.1 8.7-22 8.3-2.5-.6-10 4.8-14.9 7.3" /></g></symbol><symbol id="camera-light" viewBox="0 0 512 512"><path fill="#f9e08c" d="M324.3 64c3.3 0 6.3 2.1 7.5 5.2l22.1 58.8H464c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h110.2l20.1-53.6c2.3-6.2 8.3-10.4 15-10.4h131m0-32h-131c-20 0-37.9 12.4-44.9 31.1L136 96H48c-26.5 0-48 21.5-48 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V144c0-26.5-21.5-48-48-48h-88l-14.3-38c-5.8-15.7-20.7-26-37.4-26zM256 408c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="icon-angle-double-right" viewBox="0 0 12.5 10"><path d="M6.2 5.5L2 9.8c-.3.3-.8.3-1.1 0l-.7-.7c-.3-.3-.3-.8 0-1.1l3-3-3-3c-.3-.3-.3-.8 0-1.1L.9.2c.3-.3.8-.3 1.1 0l4.2 4.2c.3.4.3.8 0 1.1zm6-1L8 .2c-.3-.3-.8-.3-1.1 0l-.7.7c-.3.3-.3.8 0 1.1l3 3-3 3c-.3.3-.3.8 0 1.1l.7.7c.3.3.8.3 1.1 0l4.2-4.3c.3-.3.3-.7 0-1z" /></symbol><symbol id="icon-arrow-fancy" viewBox="0 0 63.9 38"><path d="M51.6 28.9c-7.6 2-15.5 2.8-23.4 2.3-7.9-.5-16.4-2-22.1-8.1C1.9 18.7-.7 12.5.2 6.3.4 4.6.8 1.6 2.3.4c1.3-1 3.4-.3 4.2 1.1.2.4.3.8.3 1.2-.2 2.7-1.4 5.3-1.6 8.1-.1 2.4.4 4.7 1.5 6.8 2.3 4.3 6.6 6.8 11.1 8.1 1.2.4 2.5.7 3.8 1 7.4 1.5 15 1.5 22.3-.1 2-.5 11.1-3.1 11.7-3.3-.2-.1-12.5-2.4-14.6-2.9-2.4-.6-4.9-1.3-7.3-2-2-.6-2.5-2-.5-1.8 3.7.5 4.6.7 7.9 1.3 3.5.6 20.5 2.3 21.9 2.6.5.1.9.5 1.1 1 .2.9-.1 1.8-.7 2.4-.6.7-1.2 1.3-1.9 1.8C57.1 29.2 46.8 37 46 37.5c-.6.3-1.3.8-1.8.1-.3-.5-.3-1.2.1-1.7 1.4-1.5 5.8-5.4 7.3-7z" /></symbol><symbol id="icon-arrow-right" viewBox="0 0 11 10.3"><path d="M6.4 10.1l4.3-4.2c.2-.2.3-.4.3-.7 0-.3-.1-.5-.3-.7L6.4.3C6-.1 5.5-.1 5.1.3s-.4 1 0 1.4l2.6 2.5H1c-.6 0-1 .4-1 1s.4 1 1 1h6.7L5.1 8.7c-.4.4-.4 1 0 1.4.4.3.9.3 1.3 0z" /></symbol><symbol id="icon-calendar" viewBox="0 0 448 512"><g class="fa-group"><path class="fa-secondary" d="M0 192v272a48 48 0 0048 48h352a48 48 0 0048-48V192zm128 244a12 12 0 01-12 12H76a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12H76a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm128 128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm128 128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12z" /><path class="fa-primary" d="M448 112v48H0v-48a48 48 0 0148-48h48V16a16 16 0 0116-16h32a16 16 0 0116 16v48h128V16a16 16 0 0116-16h32a16 16 0 0116 16v48h48a48 48 0 0148 48z" /></g></symbol><symbol id="icon-camera" viewBox="0 0 24 20"><g stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22.999 17c0 1.1-.9 2-2 2h-18c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2h4l2-3h6l2 3h4c1.1 0 2 .9 2 2v11z" /><path d="M15.999 11c0 2.2-1.8 4-4 4s-4-1.8-4-4 1.8-4 4-4 4 1.8 4 4z" /></g></symbol><symbol id="icon-check-circle" viewBox="0 0 83.6 83.1"><g fill="none" stroke="#263238" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M81.508 37.854v3.7c0 22.1-17.9 40-40 40s-40-17.9-40-40 17.9-40 40-40c5.6 0 11.1 1.2 16.3 3.5" /><path d="M81.508 9.554l-40 40-12-12" /></g></symbol><symbol id="icon-close" viewBox="0 0 13.7 13.7"><path d="M13.6 11L9.4 6.9l4.2-4.2c.2-.2.2-.4 0-.6l-2-2c-.1-.1-.4-.1-.6 0L6.9 4.3 2.7.1c-.2-.1-.4-.1-.6 0l-2 2c-.1.2-.1.4 0 .6l4.2 4.2L.1 11c-.2.2-.2.4 0 .6l2 2c.2.2.4.2.6 0l4.2-4.2 4.2 4.2c.2.2.4.2.6 0l2-2c.1-.1.1-.4-.1-.6z" /></symbol><symbol id="icon-disqus" viewBox="0 0 13 13"><path d="M11.8 3.8H4.9c-.7 0-1.2.6-1.2 1.2v4.8c0 .6.5 1.1 1.2 1.2h4c.1 0 .2 0 .2.1l2 1.8c.1.1.2.1.2 0l.1-.1v-1.5c0-.2.1-.2.3-.2.7 0 1.2-.5 1.3-1.2V5c0-.7-.5-1.2-1.2-1.2zM4 3.1h5.5V1c0-.6-.4-1-1-1H1C.4 0 0 .4 0 1v5.2c0 .6.4 1 1 1h1.9V4.1c0-.6.5-1 1.1-1-.1 0 0 0 0 0z" /></symbol><symbol id="icon-facebook" viewBox="0 0 8.6 16"><path d="M8 9l.4-2.9H5.7V4.2c-.1-.8.5-1.5 1.3-1.5h1.6V.2C7.8.1 7.1 0 6.3 0 4.4-.1 2.7 1.3 2.5 3.3V6.1H0V9h2.5v7h3.1V9H8z" /></symbol><symbol id="icon-false" viewBox="0 0 13.7 13.7"><path d="M13.6 11L9.4 6.9l4.2-4.2c.2-.2.2-.4 0-.6l-2-2c-.1-.1-.4-.1-.6 0L6.9 4.3 2.7.1c-.2-.1-.4-.1-.6 0l-2 2c-.1.2-.1.4 0 .6l4.2 4.2L.1 11c-.2.2-.2.4 0 .6l2 2c.2.2.4.2.6 0l4.2-4.2 4.2 4.2c.2.2.4.2.6 0l2-2c.1-.1.1-.4-.1-.6z" /></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path d="M8 3.9C5.7 3.9 3.9 5.7 3.9 8s1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1S10.3 3.9 8 3.9zm0 6.8c-1.5 0-2.7-1.2-2.7-2.7S6.5 5.3 8 5.3s2.7 1.2 2.7 2.7c0 1.5-1.2 2.7-2.7 2.7zm5.2-7c0 .5-.4 1-1 1-.5 0-1-.4-1-1s.4-1 1-1c.6.1 1 .5 1 1zm2.7 1c0-1.2-.4-2.4-1.3-3.4C13.7.4 12.5 0 11.2 0 10 0 6 0 4.7.1 3.5 0 2.3.5 1.3 1.3.5 2.3 0 3.5.1 4.7 0 6 0 10 .1 11.3c0 1.2.4 2.4 1.3 3.4.9.9 2.1 1.3 3.4 1.3 1.2 0 5.2 0 6.5-.1 1.2 0 2.4-.4 3.4-1.3.9-.9 1.3-2.1 1.3-3.4 0-1.2 0-5.2-.1-6.5zm-1.7 8c-.3.7-.8 1.2-1.5 1.5-1.1.4-3.6.3-4.7.3s-3.7.1-4.7-.3c-.7-.2-1.3-.8-1.5-1.5-.5-1-.4-3.5-.4-4.7s0-3.7.4-4.7c.2-.7.8-1.3 1.5-1.5 1-.5 3.5-.4 4.7-.4s3.7-.1 4.7.3c.7.3 1.3.9 1.5 1.6.4 1.1.3 3.6.3 4.7s.2 3.7-.3 4.7z" /></symbol><symbol id="icon-left_old" viewBox="0 0 11 20"><path d="M9.6 0L11 1.4 2.7 10l.9.9 7.3 7.7L9.6 20 0 10 9.6 0z" /></symbol><symbol id="icon-lightbulb" viewBox="0 0 30 30"><path d="M11.501 27.3c0 .3.1.6.3.8l.8 1.2c.2.4.7.7 1.2.7h2.9c.5 0 1-.3 1.2-.7l.8-1.2c.2-.2.3-.5.3-.8v-1.8h-7.5v1.8zm-4.5-13.1c0 2 .7 3.9 2 5.4 1.1 1.3 1.9 2.7 2.4 4.3h7.6c.5-1.6 1.4-3 2.4-4.3 3-3.4 2.6-8.6-.8-11.6s-8.6-2.6-11.6.8c-1.3 1.5-2 3.5-2 5.4zm8.2-3.7c-2.1 0-3.7 1.7-3.7 3.8 0 .4-.3.7-.7.7s-.8-.3-.8-.8c0-2.8 2.4-5.2 5.2-5.2.5 0 .8.3.8.8s-.3.7-.8.7zM0 16c0-.6.4-1 1-1h2c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1zM3.7 4.7c.4-.4 1-.4 1.4 0l1.4 1.4c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L3.7 6.1c-.4-.4-.4-1 0-1.4zM15 0c.6 0 1 .4 1 1v2c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1zM26.3 4.7c.4.4.4 1 0 1.4l-1.4 1.4c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l1.4-1.4c.4-.4 1-.4 1.4 0zM30 16c0 .6-.4 1-1 1h-2c-.6 0-1-.4-1-1s.4-1 1-1h2c.6 0 1 .4 1 1z" /></symbol><symbol id="icon-marker" viewBox="0 0 12 16"><path d="M5.4 15.7C.8 9.1 0 8.4 0 6c0-3.3 2.7-6 6-6s6 2.7 6 6c0 2.4-.8 3.1-5.4 9.7-.2.3-.7.4-1 .2-.1-.1-.2-.1-.2-.2zM6 8.5c1.4 0 2.5-1.1 2.5-2.5S7.4 3.5 6 3.5 3.5 4.6 3.5 6 4.6 8.5 6 8.5z" /></symbol><symbol id="icon-reload" viewBox="0 0 15.5 15.5"><path d="M11.3 3.9c-2.1-2-5.4-1.9-7.4.3-.6.6-1 1.4-1.3 2.3 0 .2-.2.3-.4.3H.5c-.2 0-.4-.2-.4-.4v-.1C.9 2.1 5-.7 9.2.1c1.5.3 2.8 1 3.9 2L14.2 1c.3-.3.8-.3 1.1 0 .1.1.2.3.2.5v4.2c0 .4-.3.8-.8.8h-4.2c-.4 0-.7-.3-.7-.8 0-.2.1-.4.2-.5l1.3-1.3zM.8 9H5c.4 0 .7.3.7.8 0 .2-.1.4-.2.5l-1.3 1.3c2.1 2 5.4 1.9 7.4-.2.6-.6 1-1.4 1.3-2.3 0-.2.2-.3.4-.3H15c.2 0 .4.2.4.4v.1c-.8 4.2-4.9 7-9.1 6.2-1.5-.3-2.8-1-3.9-2l-1.1 1.1c-.3.3-.8.3-1.1 0-.1-.3-.2-.5-.2-.7V9.7c0-.4.3-.7.8-.7z" /></symbol><symbol id="icon-right" viewBox="0 0 9 15.7"><path d="M6.3 7.9l-6-6C-.1 1.5-.1.7.3.3c.4-.4 1.2-.4 1.6 0L8.6 7c.4.4.4 1.1 0 1.6l-6.8 6.8c-.4.4-1.2.4-1.6 0-.4-.4-.4-1.2 0-1.6l6.1-5.9z" /></symbol><symbol id="icon-right_old" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z" /></symbol><symbol id="icon-search" viewBox="0 0 16 16"><path d="M15.8 13.8l-3.1-3.1c-.1-.1-.3-.2-.5-.2h-.5c2.2-2.8 1.7-6.9-1.1-9.1s-7-1.7-9.2 1.1-1.7 6.9 1.1 9.1c2.4 1.8 5.6 1.8 8 0v.5c0 .2.1.4.2.5l3.1 3.1c.3.3.8.3 1.1 0l.9-.9c.3-.2.3-.7 0-1zm-9.3-3.3c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z" /></symbol><symbol id="icon-true" viewBox="0 0 16 11.9"><path d="M5.4 11.7L.2 6.5c-.3-.3-.3-.8 0-1.1l1.1-1.1c.3-.3.8-.3 1.1 0L6 7.7 13.5.2c.3-.3.8-.3 1.1 0l1.1 1.1c.3.3.3.8 0 1.1l-9.2 9.2c-.2.4-.8.4-1.1.1z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo" viewBox="0 0 543.9 109"><path d="M515.6 48.2c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5h-13.9zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM488.9 0c-4.4-.1-8 3.5-8.1 7.9v.7c-.1 5.1 3.5 8.6 7.8 8.6 4.4.2 8.2-3.3 8.3-7.7v-.8c.1-5.4-3.4-8.7-8-8.7m8.1 24.2h-15.8v58.9H497V24.2zm-64.2 58.9h15.8V47.2c0-1.8.2-3.7.8-5.4 1.1-3.5 3.3-5.3 5.9-5.3 4.6 0 5.8 4.7 5.8 9.8v36.9h15.8V45.3c0-13.1-4.5-22-15.7-22-5.8-.1-11.2 2.9-14.3 7.7h-.2l-.7-6.7h-13.6c.1 5.5.5 11.2.5 17.7l-.1 41.1zm-19.9-18.4c0 .9-.1 1.9-.4 2.8-.8 2.9-3.4 5-6.5 5.1-2.4 0-5.7-2.2-5.7-8.1 0-8.2 7.2-9.9 12.5-10l.1 10.2zm16.4 18.4c-.7-4.5-1-9-1-13.5V47.7c0-11.9-2.9-24.4-20.8-24.4-6.4-.1-12.7 1.5-18.3 4.5l2.9 10.6c3.6-2.3 7.8-3.4 12-3.4 5.5 0 8.3 3.4 8.3 7.9v1.3c-13.4.1-27 6.5-27 21.9 0 10.5 6.6 17.9 15.5 17.9 5.2.1 10.1-2.4 13-6.7h.2l.8 5.8h14.4zm-87.6-58.9l16 58.9h14.6l15.8-58.9h-15.5L368 50.5c-.8 5.5-1.6 10.5-2.3 16.5h-.2c-.8-5.9-1.7-11.2-2.5-16.5l-4.5-26.3h-16.8zM319.5.1L311.2 17h9.9L333.3.1h-13.8zm-25.8 24.1l16.1 54.6c.3.7.4 1.4.5 2.2-.1.9-.4 1.8-.8 2.5-1.2 2.6-2.8 5-4.9 7-2.3 2.1-4.9 3.8-7.8 4.9l4.8 13.6c5.2-1.9 9.8-5.1 13.4-9.3 6.4-7.6 10.2-19 13.1-30.1l12-45.4h-15.4L319.6 55c-.5 3.3-1 6.6-1.4 9.6h-.2c-.5-3.1-1-6.4-1.6-9.9l-5.8-30.6-16.9.1zM262.1 47h3.4c6.3.1 11.8 4.3 11.8 12.4 0 8.3-5.3 12.2-11.7 12.2-1.2.1-2.3 0-3.5-.2V47zm0-33.1c1.3-.4 2.7-.5 4.1-.5 6.5 0 9.3 4.6 9.3 10.5 0 6.6-4.3 11.4-10 11.4h-3.4V13.9zm-15.7 69c4.9.6 9.8.9 14.7.8 13.6 0 21.8-2.9 26.6-8.2 3.9-4 6-9.1 6-15.9 0-8.9-5.1-16.7-14.5-19.4v-.5c7.2-2.9 11.9-9.9 11.8-17.7 0-5.7-1.8-11.1-6.1-14.7-5.7-4.8-13-5.8-20.6-5.8-6-.1-12 .4-17.9 1.6v79.8zm-45.8-34.7c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5h-13.9zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM173.9 0c-4.4-.1-8 3.5-8.1 7.9v.7c-.1 5.1 3.5 8.6 7.8 8.6 4.4.2 8.2-3.3 8.3-7.7v-.8c.1-5.5-3.4-8.7-8-8.7m8.1 24.2h-15.8v58.9H182V24.2zM152.5 17L162.9.1h-11l-4.8 9.6h-.2L142 .1h-10.7L141.4 17h11.1zm-22.9 63.5c2.8 2 8.6 3.4 13.5 3.4 12.2 0 20.8-6.5 20.8-18.5 0-6.7-3.3-12.9-11.9-17.8-5.5-3.3-6.9-4.7-6.9-7.3s1.9-5.1 5.9-5.1c2.9.1 5.7.9 8.2 2.4L162 26c-3.7-1.8-7.8-2.7-11.9-2.6-11.8 0-19.4 7.9-19.4 18.5 0 5.4 2.3 11.6 11.9 17 5.2 3 6.9 4.9 6.9 7.9 0 3.5-2.3 5.3-6.4 5.3-3.7-.1-7.4-1.2-10.6-3.1l-2.9 11.5zM99.4 45.8c-.1-1.4.2-2.9.7-4.2.6-2.8 2.9-5.1 5.3-5.1 4.7 0 7.4 6 7.4 17.2 0 9.3-1.9 17.5-7.5 17.5-1.8 0-3.9-1-5.1-4.6-.6-1.6-.9-3.3-.8-5.1V45.8zm-15.8 60.4h15.8V78.3h.2c2 3.5 5.7 5.7 9.8 5.8 9.9 0 19.2-9.5 19.2-30.5 0-16.4-5.3-30.3-18.3-30.3-5.3-.1-10.1 3-12.3 7.7h-.2l-.8-6.7H83.1c.2 5.5.5 11.6.5 18.7v63.2zm-31.9-58c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5H51.7zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM0 83.1h36.6V69.7H15.8V1.9H0v81.2z" /></symbol><symbol id="menu-toggle" viewBox="0 0 28 27.1"><path d="M0 6h28v2H0V6zm0-6h28v2H0V0zm0 12h28v2H0v-2zm5.8 15v-3.4l-1.7 2.8h-.6l-1.6-2.7V27H.7v-5.6h1.1l2.1 3.5L6 21.4h1.1V27H5.8zm7.6-1v1H9.1v-5.6h4.2v1h-2.9v1.2H13v1h-2.6V26h3zm7-4.6V27h-1.1l-2.8-3.4V27h-1.3v-5.6h1.1l2.8 3.4v-3.4h1.3zm4.6 5.7c-.7 0-1.4-.2-1.9-.7-.5-.5-.7-1.2-.7-1.9v-3.1h1.3v3.1c0 1 .4 1.5 1.2 1.5.3 0 .7-.1.9-.4.2-.3.4-.7.3-1.1v-3.1h1.3v3.1c0 .7-.2 1.4-.7 1.9-.3.5-1 .7-1.7.7z" /></symbol><symbol id="number-1" viewBox="0 0 27.9 33.8"><path d="M15 28.9c.8 0 1.6.2 2.3.7.6.5.9 1.2.8 2 0 .2 0 .5-.1.7 0 .2-.1.4-.2.6-.4-.1-.8-.1-1.3-.2s-1-.1-1.7-.1c-.9 0-1.8.1-2.7.2-.9.1-1.8.2-2.7.4s-1.7.3-2.6.4c-.8.1-1.5.2-2.3.2-1 0-2-.2-2.9-.7-.8-.4-1.4-1-1.7-1.8.3-.2.5-.3.9-.4.5-.1 1-.3 1.7-.4s1.4-.3 2.2-.5c.8-.1 1.7-.3 2.6-.4.4-1.8.9-3.6 1.4-5.4.5-1.9 1-3.7 1.6-5.6.5-1.9 1.1-3.7 1.7-5.5.6-1.8 1.2-3.6 1.8-5.3-1.1.5-2.1 1.2-3.1 1.9-1.1.8-2 1.5-2.8 2.2-.3-.2-.5-.6-.5-1.2 1-1.4 2.1-2.7 3.3-3.9 1.1-1.1 2.3-2.4 3.7-3.7.4-.4.8-.9 1.2-1.4.4-.5.8-1.1 1.2-1.7.4.1.9.2 1.5.4s1.2.3 1.8.5c.6.2 1.1.4 1.6.7.4.2.8.5 1 .9-.4.3-.7.6-1 1-.3.4-.6.7-.8 1.1-.8 1.4-1.5 2.9-2.1 4.4-.8 1.9-1.6 4-2.4 6.2-.8 2.2-1.6 4.6-2.4 7-.8 2.4-1.5 4.7-2.2 6.8.6-.1 1.1-.1 1.7-.1H15zm8.3 4.8c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6s.2-.9.3-1.2c.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-2" viewBox="0 0 31.1 34.6"><path d="M24.6 7.4c0 1.4-.3 2.8-.9 4.1-.7 1.4-1.6 2.7-2.6 3.9-1.2 1.4-2.6 2.8-4 4.1-1.5 1.4-3.2 2.9-5 4.4-.8.7-1.5 1.3-2.1 1.9-.5.5-1 1-1.5 1.6-.4.5-.7 1-1.1 1.5-.3.5-.6 1-.9 1.6 2.4 0 4.8-.5 7-1.4 2.2-.9 4.2-2.1 6-3.6.2.2.3.5.4.7.2.3.3.7.5 1.1.1.4.3.8.4 1.3.1.4.2.9.2 1.4 0 .7-.1 1.3-.5 1.9-.3.4-.8.6-1.3.8-.6.2-1.3.3-1.9.4-.8-.1-1.6-.1-2.4-.1H9.6c-.8 0-1.7.1-2.5.2s-1.5.3-2.2.5c-.6.2-1.2.5-1.7.9-.7-.3-1.4-.8-1.9-1.4-.5-.6-1-1.3-1.2-2 .2-.8.5-1.6.9-2.4.5-.8 1.1-1.6 1.8-2.3.9-.9 1.8-1.8 2.8-2.6 1.1-.9 2.4-2 4-3.3 1.7-1.4 3.2-2.7 4.6-4 1.2-1.1 2.4-2.3 3.5-3.5.9-1 1.6-2.1 2.2-3.3.5-1.1.8-2.2.8-3.4.1-1.2-.3-2.4-1.1-3.4-.7-.8-1.8-1.3-2.9-1.2-.9 0-1.7.2-2.5.6-.8.4-1.5 1-2.1 1.6-.6.7-1.1 1.5-1.5 2.4-.4.9-.6 1.9-.6 2.8 0 .7.1 1.3.3 2 .3.6.6 1.2 1 1.7-.4.1-.8.1-1.1.1-.7 0-1.3-.1-1.9-.4-.6-.2-1.1-.5-1.5-1-.4-.4-.8-.9-1-1.5-.4-.5-.5-1.1-.5-1.7 0-1.1.3-2.2 1-3.2s1.5-1.9 2.6-2.7c1.1-.8 2.3-1.4 3.6-1.8 1.2-.5 2.6-.7 4-.7 1.1 0 2.2.2 3.3.5.9.3 1.8.8 2.6 1.5.7.7 1.3 1.5 1.6 2.3.4 1 .6 2 .6 3.1zm1.9 26.2c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-3" viewBox="0 0 30.6 33"><path d="M6.2 2.2c.6-.3 1.2-.6 1.8-.8.8-.3 1.6-.5 2.5-.7.9-.2 1.8-.4 2.7-.5.8-.1 1.6-.2 2.4-.2 1 0 2.1.1 3.1.5.8.3 1.5.7 2.1 1.3.5.5.9 1.1 1.1 1.8.2.7.4 1.4.4 2.1 0 .8-.2 1.6-.4 2.3-.3.9-.7 1.7-1.2 2.5-.6.9-1.2 1.7-1.9 2.4-.8.8-1.6 1.5-2.5 2.1 1.6.1 3.1.7 4.2 1.8.9 1 1.4 2.4 1.3 3.8 0 1.4-.3 2.8-.8 4-.6 1.2-1.3 2.3-2.3 3.2-1 .9-2.1 1.7-3.3 2.4-1.2.7-2.5 1.2-3.9 1.6-1.4.4-2.7.7-4.2.9-1.3.2-2.7.3-4 .3-1-.2-1.9-.8-2.5-1.7-.6-1-.9-2.2-.8-3.3v-.3-.3c1.1.3 2.3.5 3.5.4 1.6 0 3.2-.2 4.8-.5 1.7-.3 3.3-.8 4.8-1.5 1.4-.6 2.6-1.5 3.7-2.5.9-.9 1.5-2.2 1.5-3.5 0-.9-.3-1.8-.9-2.4-.8-.7-1.9-1.1-3-1.2-.8.5-1.6.9-2.5 1.1-.6.2-1.2.3-1.8.3-.7 0-1.3-.3-1.7-.9-.5-.8-.8-1.7-.7-2.7 1.4 0 2.8-.2 4.2-.4 1.4-.3 2.8-.8 4.1-1.5 1.2-.7 2.3-1.7 3.1-2.9.9-1.3 1.3-2.9 1.3-4.5-.1-.6-.5-1-1-1.3-.7-.3-1.4-.4-2.1-.4-.8 0-1.6.1-2.3.3-.9.2-1.7.5-2.5.9s-1.7.8-2.4 1.3-1.4 1-2 1.6c-.6-.4-1.1-.9-1.4-1.6-.3-.8-.5-1.6-.5-2.5v-.4-.4zM26 33c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-4" viewBox="0 0 30.6 32.9"><path d="M22.7 1c.9.2 1.8.6 2.7 1 .9.4 1.6 1 2.1 1.8-1.6 2.1-3 4.4-4.4 6.6s-2.6 4.6-3.9 7.1l2.2-.4c.3.3.4.6.4 1l-3.5 1.3c-1 2.1-2 4.3-2.8 6.5-.8 2.2-1.4 4.5-1.9 6.7-.9 0-1.7-.1-2.6-.3-.7-.2-1.4-.7-2-1.3.5-1.8 1.1-3.5 1.8-5.2s1.3-3.4 2.1-5.1l-1.9.2c-.7.1-1.3.1-2 .1-.8 0-1.6 0-2.5-.1-.8-.1-1.7-.2-2.5-.4s-1.5-.5-2.2-.9C1.1 19.2.5 18.7 0 18c2.4-2.7 4.5-5.6 6.4-8.6 1.9-3 3.7-6.2 5.2-9.5 1 .3 2.1.7 3.1 1.2s1.9 1.1 2.8 1.8c-1 1.1-2.1 2.4-3.2 3.7s-2.2 2.7-3.3 4c-1.1 1.3-2.1 2.6-3.1 3.8s-1.8 2.3-2.4 3.2c.8.3 1.5.5 2.4.6.8.1 1.6.2 2.4.2h1.9c.6 0 1.2 0 1.9-.1 1.4-3 2.9-5.9 4.3-8.8 1.3-2.8 2.8-5.7 4.3-8.5zM26 32.9c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.6.3-1 .3z" /></symbol><symbol id="number-5" viewBox="0 0 30.5 32.9"><path d="M4.4 14.4c.4-1.1.9-2.3 1.6-3.7.7-1.3 1.4-2.7 2.1-4 .7-1.4 1.4-2.7 2.1-3.9.6-1 1.2-1.9 1.8-2.8.7.3 1.3.6 1.9.9.7.4 1.4.9 1.9 1.4.4 0 1-.1 1.7-.2s1.5-.3 2.3-.4c.8-.2 1.5-.3 2.3-.5.7-.2 1.3-.3 1.6-.4 1 .4 1.8 1.2 2.3 2.1.6 1.1 1.1 2.2 1.5 3.4-1.9-.5-3.8-.9-5.7-1.1-1.8-.2-3.7-.4-5.7-.4-.7.6-1.3 1.2-1.8 1.9-.6.7-1.1 1.5-1.6 2.3-.5.8-.9 1.5-1.3 2.2-.4.7-.7 1.3-1 1.8 1-.4 2.1-.6 3.2-.6.9 0 1.9.2 2.7.6.8.4 1.5.9 2.1 1.6.6.7 1.1 1.5 1.4 2.4.3.9.5 1.9.5 2.9 0 1.7-.5 3.3-1.5 4.7-1 1.6-2.4 3-3.9 4.1-1.6 1.2-3.4 2.2-5.3 2.9-1.9.7-3.8 1.1-5.8 1.1-.8-.2-1.6-.6-2.2-1.2-.8-.8-1.3-1.7-1.6-2.8 1.2 0 2.4-.1 3.5-.4 1.3-.3 2.6-.6 3.8-1.1 1.3-.5 2.5-1 3.7-1.7 1.1-.6 2.2-1.3 3.1-2.2.9-.7 1.6-1.6 2.2-2.6.5-.9.8-1.9.8-2.9 0-1.8-1-2.7-3-2.7-1 0-2 .2-2.9.4-1 .3-1.9.7-2.8 1.3-.7-.3-1.5-.6-2.1-1-.8-.2-1.4-.7-1.9-1.4zm21.5 18.5c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.1-.6.2-1 .3z" /></symbol><symbol id="number-6" viewBox="0 0 30.2 34.2"><path d="M19.4 0c.4 0 .9.1 1.3.3.6.2 1.1.5 1.6.8.6.3 1.1.7 1.6 1.1.5.4.9.8 1.3 1.3-1.4.3-2.7.7-3.9 1.4-1.7.9-3.3 2-4.9 3.2-1.7 1.4-3.4 2.9-4.9 4.5-1.5 1.7-2.9 3.5-3.9 5.5.7-.7 1.5-1.4 2.2-2.1l2.4-1.8c.8-.5 1.6-.9 2.4-1.3.7-.3 1.5-.5 2.3-.5.7.4 1.3.8 1.8 1.3.6.5 1.2 1.1 1.7 1.7.5.6.9 1.2 1.2 1.9.3.6.5 1.3.5 2 0 1-.3 2-.7 2.9-.5 1.2-1.2 2.3-1.9 3.3-.8 1.1-1.7 2.2-2.7 3.2-1 1-2 1.9-3.1 2.7-1 .8-2.1 1.4-3.2 1.9-.9.4-1.8.7-2.8.7-2.1-.4-4-1.2-5.6-2.6-1.4-1.2-2.3-3-2.2-4.9 0-1.8.3-3.6.9-5.3.6-1.9 1.4-3.7 2.3-5.5 1-1.9 2.1-3.6 3.4-5.3 1.3-1.4 2.7-3 4.2-4.5 1.4-1.3 2.9-2.6 4.4-3.7 1.3-.9 2.8-1.7 4.3-2.2zM17 14.6c-1.8.6-3.4 1.3-5 2.4-1.4.9-2.7 2-3.9 3.3-1 1.1-1.9 2.4-2.5 3.7-.6 1.2-.9 2.4-.9 3.7 0 .5.1.9.2 1.4.1.5.4.9.6 1.3.3.4.6.8.9 1.1.3.3.7.5 1.1.7 1.3-.7 2.6-1.5 3.7-2.6 1.3-1.1 2.5-2.4 3.5-3.8 1-1.3 1.9-2.7 2.7-4.2.6-1.2 1-2.5 1.1-3.9 0-.6-.1-1.2-.4-1.8-.2-.4-.6-.9-1.1-1.3zm8.6 19.3c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.1-.6.3-1 .3z" /></symbol></svg></div></body></html>