
<!DOCTYPE html><html class="core menu-off search-off     page-article
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;Celebrity,b\u00fdvanie,Ivana G\u00e1bor\u00edkov\u00e1,Ivana G\u00e1bor\u00edk,kozub,krb&quot;,&quot;lazyload&quot;:false,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;galleryTimeout&quot;:{&quot;desktop&quot;:10000,&quot;mobile&quot;:7000},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;slots&quot;:[],&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;lepsiebyvanie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;article_type&quot;:&quot;article&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;16a928e3-64aa-4344-b89f-96831b9fe2e5&quot;,&quot;type&quot;:&quot;article&quot;,&quot;isPaid&quot;:false,&quot;isAgency&quot;:false},&quot;assets_version&quot;:&quot;4.556\n&quot;,&quot;authors&quot;:[&quot;Gabi&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;16a928e3-64aa-4344-b89f-96831b9fe2e5&quot;,&quot;src&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bOg1NBfFgd393ech0ytKUWX1TBmZ.ziL6IEQI8S4b1T.17&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-K5FFH8Z&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:240},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;byvanie&quot;,&quot;slugPath&quot;:[&quot;byvanie&quot;]},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;50f42b47-32d2-482d-9f39-b887eb6a84b1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke"><meta name="facebook-domain-verification" content="mc6ub8e3ovyujxjk6ivco1t5bq8rdx" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke"><title>Ivana Gáborík sa tým nechváli, ale pozrite, čo má v obývačke</title><meta name="description" content="Nie je žiadnym tajomstvom, že manželia Gáboríkovci žijú v luxusnom dome. Priestranné bývanie skrýva okrem bežných miestností aj posilňovňu či bazén, no Ivanka predsa len niečo ukazuje pomenej... "><meta property="eagleDocumentId" content="16a928e3-64aa-4344-b89f-96831b9fe2e5"><meta name="keywords" content="Celebrity,bývanie,Ivana Gáboríková,Ivana Gáborík,kozub,krb"><meta property="article:section" content="Bývanie"><meta property="article:published_time" content="2022-10-11T09:00:07+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-10-12T10:47:10+02:00"><meta property="og:title" content="Ivana Gáborík sa tým veľmi nechváli, ale... Pozrite, čo má v obývačke!"><meta property="og:description" content="Nie je žiadnym tajomstvom, že manželia Gáboríkovci žijú v luxusnom dome. Priestranné bývanie skrýva okrem bežných miestností aj posilňovňu či bazén, no Ivanka predsa len niečo ukazuje pomenej... "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke"
        },
        "headline": "Ivana Gáborík sa tým nechváli, ale pozrite, čo má v obývačke",
        "datePublished": "2022-10-11T09:00:07+02:00",
        "dateModified": "2022-10-12T10:47:10+02:00",
        "description": "Nie je žiadnym tajomstvom, že manželia Gáboríkovci žijú v luxusnom dome. Priestranné bývanie skrýva okrem bežných miestností aj posilňovňu či bazén, no Ivanka predsa len niečo ukazuje pomenej... ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Gabi"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://lepsiebyvanie.pluska.sk",
            "name": "LepšieBývanie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/lepsiebyvanie/favicons/favicon.ico"><link rel="icon" href="/images/lepsiebyvanie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/lepsiebyvanie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/lepsiebyvanie/main.css?v=4.556
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/lepsiebyvanie/main.css?v=4.556
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/lepsiebyvanie/app.js?v=4.556
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FFH8Z" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu"><div class="nav-wrapper"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="content"><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="magazine-promo"><a class="link" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/" target="_blank" data-itm-link="magazine-promo">
Predplatné
</a></div></div><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div><div class="control-wrapper"><button-search class="controls-btn search-toggle" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><button-menu class="close" data-module="buttonMenu"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-menu><button-menu class="menu-toggle" data-module="buttonMenu"><svg aria-label="menu"><use xlink:href="#menu-toggle" href="#menu-toggle"></use></svg></button-menu></div><div class="nav-wrapper-scroll"><div class="info"><p>Ivana Gáborík sa tým veľmi nechváli, ale... Pozrite, čo má v obývačke!</p></div><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="16a928e3-64aa-4344-b89f-96831b9fe2e5"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div><div class="nav-wrapper-mobile"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadaj" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div></div><section class="print-promo-wrapper"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="overlay"></div></section></div></app-header><section class="header-search"><div class="search-wrapper"><div class="search-header"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close" data-module="buttonSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-search></div><div class="search-content"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Sem zadajte hľadaný výraz" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><div class="search-themes"><div class="header"><h2 class="heading">
Aktuálne témy
</h2></div><div class="items">
<div class="item item-id-152">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kúpeľňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="h">
Kúpeľňa
</a>
</h3>
</div>
</div>
</div></div></div></section><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="main-content"><div class="content-wrapper grid-base grid-break"><div class="grid-full article-hero article-desktop-heading"><div class="hero-text desktop"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">19:00</span></span></div></div><h1 class="h" data-don="article_title">
Ivana Gáborík sa tým veľmi nechváli, ale... Pozrite, čo má v obývačke!
</h1></div></div><div class="grid-content main"><article class="article" data-id="16a928e3-64aa-4344-b89f-96831b9fe2e5"><header class="article-header"><div class="article-hero"><div class="hero-text"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">19:00</span></span></div></div><h1 class="h">
Ivana Gáborík sa tým veľmi nechváli, ale... Pozrite, čo má v obývačke!
</h1></div><aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="hero-image"><div class="hero-gallery slider"><a href="/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/2" class="image-wrapper sample"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
32
</div></div></div><div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg" class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ivana a Marián Gáboríkovci"></div></div></a><a href="/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/1" class="image-wrapper main"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
32
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík"></div></div></a></div></div><div class="source">
Foto: https://www.instagram.com/p/Cdfp2XxqCsU/
</div></div><p data-don="article_perex" class="perex">
Nie je žiadnym tajomstvom, že manželia Gáboríkovci žijú v luxusnom dome. Priestranné bývanie skrýva okrem bežných miestností aj posilňovňu či bazén, no Ivanka predsa len niečo ukazuje pomenej...
</p></header><section class="article-content article-body"><div class="article-body" data-don="article_body"><p>Obľúbená influencerka pridáva množstvo záberov zo svojho domova, a tak je sčasti zrejmé, ako to u nich vyzerá. Kuchyňa umiestnená pod schodiskom je otvoreným priestorom prepojená s obývačkou, no nechýba optické predelenie. Jednak je to jedálenské sedenie, jednak parádny krb.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="lepsiebyvanie" data-video="68511" data-volume=".20" id="OO68511" data-template="other"></div></video-livebox></div><article-ad data-module="articleAd"><aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad><div class="pagination"><div class="pagination__control pagination--first previous"><span class="text">Predošlá strana</span><div class="button"><svg aria-label="predchádzajúca strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div></div><div class="pagination__current">
1/2
</div><a href="/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/2" class="pagination__control"><div class="button"><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div><span class="text">Ďalšia strana</span></a></div></section><footer class="article-footer"><div class="author"><div class="name"><span>autor:</span>&nbsp;
Gabi
</div><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">19:00</span></span></div><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="label">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="16a928e3-64aa-4344-b89f-96831b9fe2e5"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div><div class="social-bar"><div class="social-bar-mobile"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="label">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="16a928e3-64aa-4344-b89f-96831b9fe2e5"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share><a href="/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/1" class="image-wrapper"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
32
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5dc6868f-6769-42df-8622-e63d6b5af713_phpobgela.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík"></div></div></a></div><div class="social-bar-gallery" data-itm="article-gallery"><div class="h"><a href='/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke'><span class="text">Galéria</span><svg aria-label="Galeria"><use xlink:href="#icon-arrow-fancy" href="#icon-arrow-fancy"></use></svg></a></div><a class="item" href='/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0698fda4-1b3b-4eea-82fc-76dc89a45ebb_phpdjmomk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana a Marián Gáboríkovci"></div></div></a><a class="item" href='/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c69e43b1-6a0c-479e-b65c-69fa05791f9e_phpfliaik.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Z času na čas na fotografiách vidno, že kuchyňu a obývačku delí krb."></div></div></a><a class="item" href='/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1ada9562-2da1-4def-8850-b8eeea14173b_phpccmpcb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Gáboríkovcom doma nechýba krb."></div></div></a><a class="item" href='/gal/byvanie/ivana-gaborik-tym-velmi-nechvali-ale-pozrite-co-ma-obyvacke/5'><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
32
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9bcdd83-a289-4673-a9b0-b6c2b9722470_phpnipach.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pred krbom je dosť miesta na hranie."></div></div></a></div></div></footer></article><div class="articles-related-wrapper"><div class="articles-related"><h2 class="heading">
Súvisiace články
</h2><ul class="items"><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/to-je-kuchyna-marek-fasiang-plesol-vrecku-vyzera-to-skvelo"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
To je kuchyňa! Marek Fašiang sa plesol po vrecku a vyzerá to skvelo
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/luxusne-byvanie-lucie-mokranovej-domu-600-tisic-stahuje"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Luxusné bývanie Lucie Mokráňovej: Z domu za 600-tisíc sa sťahuje do...
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/celebritne-domy-hranicami-pozrite-ako-ziju-hilmerova-kemka-simkovicova"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Celebritné domy za hranicami: Pozrite, ako si žijú Hilmerová, Kemka či Šimkovičová
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/tomu-povie-ina-kuchyna-pozrite-co-nej-ma-zuzana-plackova"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Kuchyňa Zuzany Plačkovej prekvapí: Pozrite, čo krásne v nej má!
</span></a></li></ul></div></div><div class="article-topics"><h3 class="h">Podobné témy</h3><div class="items"><a href="../t/celebrity" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer lopez poistka zadok sita"></div></div><div class="title"><h4 class="h">Celebrity</h4></div></a></div></div><div class="sticky"><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don"></section></div></div><aside class="grid-sidebar main sidebar-full"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><articles-read class="articles-read" data-module="articlesRead"></articles-read> <div class="celebrity-living-wrapper items">
<div class="section-heading"><a href="/r/byvanie-slavnych">Bývanie slávných</a></div>
<div class="item">
<a href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-slovenska-spevacka-si-kupila-takyto-byt-v-novostavbe" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuchyňa je vyrobená na mieru a podľa Dominikiných predstáv."></div></div>
</a>
<div class="button-wrapper">
<a class="button" href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-slovenska-spevacka-si-kupila-takyto-byt-v-novostavbe">
Kto tu býva?
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="section-heading">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/maly-ale-prekvapivo-elegantny-neuverite-tento-byt-ma-40-m2" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ca5bee2f-c832-483f-98be-bcbb928b9a8e_phpkmfllh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Byt o výmere 40 m2 je veľmi efektne vymyslený."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/maly-ale-prekvapivo-elegantny-neuverite-tento-byt-ma-40-m2">
<h2 class="h">Malý, ale prekvapivo elegantný: Neuveríte, že tento byt má 40 m2</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/spalna-podkrovi-5-naozaj-uzitocnych-rad-ako-ju-zariadit" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d6054b0c-5a1d-4ea2-a6fe-a89825a63f9e_phpaifeoc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Spálňa v podkroví."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/spalna-podkrovi-5-naozaj-uzitocnych-rad-ako-ju-zariadit">
<h2 class="h">Spálňa v podkroví: 5 naozaj užitočných rád, ako ju zariadiť</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/aj-vy-pracujete-domu-vysedavanie-takto-poskodzuje-zdravie" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e0710163-083c-4d8b-ac07-2d0dc6371b61_phpnlfhfd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Home office"></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
 Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/aj-vy-pracujete-domu-vysedavanie-takto-poskodzuje-zdravie">
<h2 class="h">Aj vy pracujete z domu? Vysedávanie TAKTO poškodzuje zdravie</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/kamarat-jasminy-alagic-zije-vizazista-ma-paradne-byvanie-ta-zahrada" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/deb274ec-f85a-4982-a926-bb2f00aa0334_phpdmbdnd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Milan Svingal"></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/kamarat-jasminy-alagic-zije-vizazista-ma-paradne-byvanie-ta-zahrada">
<h2 class="h">Kamarát Jasminy Alagič si žije: Vizážista má parádne bývanie a tá záhrada!</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/5-veci-ktore-zabudame-cistit-kupelni-ale-nemali-sme" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5afde39c-e327-4cc8-9713-9d79280cca3c_phpdhkdpn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Len čistá kúpeľňa vie byť skutočne krásna."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/trendy-a-tipy">
Trendy a Tipy
</a>
 </div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/trendy-a-tipy/5-veci-ktore-zabudame-cistit-kupelni-ale-nemali-sme">
<h2 class="h">5 vecí, ktoré zabúdame čistiť v kúpeľni. Ale nemali by sme!</h2>
</a>
</div>
</li>
</ol>
</section>
<div class="items like-dislike-wrapper">
<div class="section-heading"><a href="/r/vase-hniezdocko">Vaše hniezdočko</a></div>
<div class="item">
<a href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/lenka--4" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="DIY citatelka"></div></div>
</a>
<a class="controls" href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/lenka--4">
<h2 class="heading">Lenka</h2>
<p class="description">
<svg aria-label="Pridat foto">
<use xlink:href="#icon-marker" href="#icon-marker"></use>
</svg>
Bratislava
</p>
</a>
</div>
</div>
<div class="sticky"><aa-slot class="banner_ar_o1 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></aside></div><div class="video-box full-width">
<div class="content-wrapper">
<h3 class="section-heading">
<a href="/r/video">
Video
</a>
</h3>
<div class="list">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://www1.pluska.sk/video/retazec-lidl-prinasa-oddychove-zony-slovenskych-miest">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Reťazec Lidl prináša oddychové zóny do slovenských miest" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/53ef6fdd-44f7-46b7-a6ae-71ec833aa0e3_dam-urlapfefg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Reťazec Lidl prináša oddychové zóny do slovenských miest"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://www1.pluska.sk/video/retazec-lidl-prinasa-oddychove-zony-slovenskych-miest" class="heading">
<h2 class="h">Reťazec Lidl prináša oddychové zóny do slovenských miest</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/pozrite-ako-komoda-dokaze-skraslit-interier-wau">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Pozrite, ako KOMODA dokáže skrášliť interiér: Wau!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/805ea903-dee7-4269-b512-8a85e238cf25_phpollmlb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Komoda vie neprehliadnuteľne oživiť interiér."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/pozrite-ako-komoda-dokaze-skraslit-interier-wau" class="heading">
<h2 class="h">Pozrite, ako KOMODA dokáže skrášliť interiér: Wau!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/pozrite-stylove-byvanie-mareka-fasianga-krasne-prerobeny">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Pozrite na štýlové bývanie Mareka Fašianga: Krásne prerobený" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c2f24bef-4273-4766-9639-3c0910de9283_9l2b0028.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Fotenie do kalendara pre nadaciu DKC, detské kardiocentrum. Na fotke: Marek Fašiang"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/pozrite-stylove-byvanie-mareka-fasianga-krasne-prerobeny" class="heading">
<h2 class="h">Pozrite na štýlové bývanie Mareka Fašianga: Krásne prerobený</h2>
</a>
</div>
</article-tile>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-break grid-strossle"><div class="grid-content strossle"><disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget></div><aside class="grid-sidebar secondary"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0cb29a92-5792-481e-bb76-7919be772b02_phphgkpfc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlySquare"></aa-slot></aside><div class="grid-full"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other3" data-size="desktopOnlyLeaderboard"></aa-slot></div></div></main><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=16a928e3-64aa-4344-b89f-96831b9fe2e5&amp;portal=lepsiebyvanie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;byvanie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""><footer class="site-footer content-wrapper"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul><p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span></p><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use></svg></a></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>