
<!DOCTYPE html><html class="core menu-off search-off     page-article page-photostory
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;Celebrity,trendy,b\u00fdvanie,Interi\u00e9r,Kuchy\u0148a&quot;,&quot;lazyload&quot;:false,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;galleryTimeout&quot;:{&quot;desktop&quot;:10000,&quot;mobile&quot;:7000},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;slots&quot;:[],&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;lepsiebyvanie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;0f889bba-be88-48eb-9832-65d892a68fa6&quot;,&quot;type&quot;:&quot;photostory&quot;,&quot;isPaid&quot;:false,&quot;isAgency&quot;:false},&quot;assets_version&quot;:&quot;4.531\n&quot;,&quot;authors&quot;:[&quot;Oli&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;0f889bba-be88-48eb-9832-65d892a68fa6&quot;,&quot;src&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bOg1NBfFgd393ech0ytKUWX1TBmZ.ziL6IEQI8S4b1T.17&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-K5FFH8Z&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:240},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;byvanie&quot;,&quot;slugPath&quot;:[&quot;byvanie&quot;]},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;50f42b47-32d2-482d-9f39-b887eb6a84b1&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia"><meta name="facebook-domain-verification" content="mc6ub8e3ovyujxjk6ivco1t5bq8rdx" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia"><title>To sú kuchyne! Habera aj Malachovská sa majú čím pochváliť</title><meta name="description" content="Či už varia alebo nie, je súčasťou ich bývania. Reč je o kuchyni, ktorou sa sem tam nejaká celebrita pochváli."><meta property="eagleDocumentId" content="0f889bba-be88-48eb-9832-65d892a68fa6"><meta name="keywords" content="Celebrity,trendy,bývanie,Interiér,Kuchyňa"><meta property="article:section" content="Bývanie"><meta property="article:published_time" content="2022-07-13T09:00:07+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-07-13T14:55:59+02:00"><meta property="og:title" content="FOTO To sú kuchyne! Habera, Gáborík aj Malachovská sa majú čím pochváliť"><meta property="og:description" content="Či už varia alebo nie, je súčasťou ich bývania. Reč je o kuchyni, ktorou sa sem tam nejaká celebrita pochváli."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia"
        },
        "headline": "To sú kuchyne! Habera aj Malachovská sa majú čím pochváliť",
        "datePublished": "2022-07-13T09:00:07+02:00",
        "dateModified": "2022-07-13T14:55:59+02:00",
        "description": "Či už varia alebo nie, je súčasťou ich bývania. Reč je o kuchyni, ktorou sa sem tam nejaká celebrita pochváli.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Oli"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://lepsiebyvanie.pluska.sk",
            "name": "LepšieBývanie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/lepsiebyvanie/favicons/favicon.ico"><link rel="icon" href="/images/lepsiebyvanie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/lepsiebyvanie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/lepsiebyvanie/main.css?v=4.531
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/lepsiebyvanie/main.css?v=4.531
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/lepsiebyvanie/app.js?v=4.531
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5FFH8Z" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu"><div class="nav-wrapper"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="content"><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="magazine-promo"><a class="link" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/" target="_blank" data-itm-link="magazine-promo">
Predplatné
</a></div></div><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div><div class="control-wrapper"><button-search class="controls-btn search-toggle" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><button-menu class="close" data-module="buttonMenu"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-menu><button-menu class="menu-toggle" data-module="buttonMenu"><svg aria-label="menu"><use xlink:href="#menu-toggle" href="#menu-toggle"></use></svg></button-menu></div><div class="nav-wrapper-scroll"><div class="info"><p>FOTO To sú kuchyne! Habera, Gáborík aj Malachovská sa majú čím pochváliť</p></div><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="0f889bba-be88-48eb-9832-65d892a68fa6"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div><div class="nav-wrapper-mobile"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadaj" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div></div><section class="print-promo-wrapper"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="overlay"></div></section></div></app-header><section class="header-search"><div class="search-wrapper"><div class="search-header"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close" data-module="buttonSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-search></div><div class="search-content"><form-search class="search-form" data-module="formSearch"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Sem zadajte hľadaný výraz" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><div class="search-themes"><div class="header"><h2 class="heading">
Aktuálne témy
</h2></div><div class="items">
 <div class="item item-id-152">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kúpeľňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="h">
Kúpeľňa
</a>
</h3>
</div>
</div>
</div></div></div></section><div class="banner banner--leaderboard-wrapper top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="main-content"><div class="content-wrapper grid-base grid-break"><div class="grid-full article-hero article-desktop-heading"><div class="hero-text desktop"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">14:00</span></span></div></div><h1 class="h" data-don="article_title">
FOTO To sú kuchyne! Habera, Gáborík aj Malachovská sa majú čím pochváliť
</h1></div></div><div class="grid-content main"><article class="article" data-id="0f889bba-be88-48eb-9832-65d892a68fa6"><header class="article-header"><div class="article-hero"><div class="hero-text"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">14:00</span></span></div></div><h1 class="h">
FOTO To sú kuchyne! Habera, Gáborík aj Malachovská sa majú čím pochváliť
</h1></div><aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="hero-image"><div class="hero-gallery"><div class="image-wrapper"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi modelke to v kuchyni pristane"></div></div></div></div></div><div class="source">
Foto: https://www.instagram.com/p/B5NTexCl6eL/
</div></div><p data-don="article_perex" class="perex">
Či už varia alebo nie, je súčasťou ich bývania. Reč je o kuchyni, ktorou sa sem tam nejaká celebrita pochváli.
</p></header><section class="article-content" data-don="article_body"><div class="article-body" data-don="article_body"><h2>Daniela Peštová a Pavol Habera</h2><p>Modelka so spevákom majú dom v Česku, ale aj v Amerike. V jednom je kuchyňa s dreveným dekorom, v druhom stavili na klasickú bielu kuchyňu, ktorá sa jemne nesie vo viktoriánskom štýle. Vrchné skrinky sú zároveň vitrínami a ich dvierka pripomínajú členité okno. Okrem toho v miestnosti vyniká akcent striebornej a Daniela si z nej rada občas robí aj maskérňu.</p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CbXSFosIVJb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CbXSFosIVJb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbXSFosIVJb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Daniela Pestova (@daniela_pestova)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="lepsiebyvanie" data-video="63289" data-volume=".20" id="OO63289" data-template="other"></div></video-livebox></div><div class="pagination"><div class="pagination__control pagination--first previous"><span class="text">Predošlá strana</span><div class="button"><svg aria-label="predchádzajúca strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div></div><div class="pagination__current">
1/12
</div><a href="/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia/2" class="pagination__control"><div class="button"><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div><span class="text">Ďalšia strana</span></a></div></section><footer class="article-footer"><div class="author"><div class="name"><span>autor:</span>&nbsp;
Oli
</div><span class="datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">14:00</span></span></div><div class="buttons"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="label">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="0f889bba-be88-48eb-9832-65d892a68fa6"></span>)
</div></button-disqus><button-facebook-share data-href="https://lepsiebyvanie.pluska.sk/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="label">
Zdieľať článok
</span></button-facebook-share></div></footer></article><div class="articles-related-wrapper"><div class="articles-related"><h2 class="heading">
Súvisiace články
</h2><ul class="items"><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/malicky-balkon-kristiny-tormovej-tak-malo-miesta-tak-dobre-vyuzite"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Maličký balkón Kristíny Tormovej: Tak málo miesta a tak dobre využité!
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/vidiecky-dom-u-mamy-moderny-byt-meste-miro-jaros-moze-vyberat"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Vidiecky dom u mamy, moderný byt v meste: Miro Jaroš si môže vyberať
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/zlate-doplnky-efektne-steny-ta-vana-byvanie-kvetky-horvathovej-je-ako-magazinu"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Zlaté doplnky, efektné steny a tá vaňa: Bývanie Kvetky Horváthovej je ako z magazínu
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/zelen-a-zahrada/takto-vyzera-zahrada-zuzany-caputovej-nic-velke-ale-jednu-vec-neprehliadnete"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
TAKTO vyzerá záhrada Zuzany Čaputovej: Nič veľké, ale jednu vec neprehliadnete...
</span></a></li></ul></div></div><div class="article-topics"><h3 class="h">Podobné témy</h3><div class="items"><a href="../t/kuchyna" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuchyňa Lepšie Bývanie"></div></div><div class="title"><h4 class="h">Kuchyňa</h4></div></a><a href="../t/interier" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Interiér"></div></div><div class="title"><h4 class="h">Interiér</h4></div></a><a href="../t/celebrity" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bdaef0a-611b-4c75-a74c-2a3c336235f1_dam-urloljuxj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jennifer lopez poistka zadok sita"></div></div><div class="title"><h4 class="h">Celebrity</h4></div></a></div></div><div class="sticky"><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don"></section></div></div><aside class="grid-sidebar main sidebar-full"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="articles-read" data-module="articlesRead"></articles-read><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <div class="celebrity-living-wrapper items">
<div class="section-heading"><a href="/r/byvanie-slavnych">Bývanie slávných</a></div>
<div class="item">
<a href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-slovenska-spevacka-si-kupila-takyto-byt-v-novostavbe" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f162ef9-c85b-4a0f-91c2-ff7e9c16897b_phpdlpoin.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuchyňa je vyrobená na mieru a podľa Dominikiných predstáv."></div></div>
</a>
<div class="button-wrapper">
<a class="button" href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-slovenska-spevacka-si-kupila-takyto-byt-v-novostavbe">
Kto tu býva?
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="section-heading">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/obyvackova-inspiracia-majitelka-vytvorila-miesto-ktore-ocari-atmosferou" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fa9be903-0efa-4751-a6f7-16e5d022b673_phpnjajjm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Obývačka v jemných tónoch pôsobí nadčasovo a vďaka doplnkom aj romanticky."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/index.php/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/obyvackova-inspiracia-majitelka-vytvorila-miesto-ktore-ocari-atmosferou">
<h2 class="h">Obývačková inšpirácia: Majiteľka vytvorila miesto, ktoré očarí atmosférou</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/10-tajnych-tipov-profikov-ako-mat-stylovejsie-byvanie" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5e9bff6b-242b-478e-9d28-546992ebc181_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Štýlová obývačka je pýchou bývania. "></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/index.php/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/10-tajnych-tipov-profikov-ako-mat-stylovejsie-byvanie">
<h2 class="h">10 tajných tipov od profíkov, ako mať štýlovejšie bývanie</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/586b42ff-18cb-46b6-98c7-a64ac87191b8_phphljimo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sexi modelke to v kuchyni pristane"></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/index.php/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/index.php/byvanie/foto-to-su-kuchyne-12-nasich-celebrit-ukazalo-kde-varia">
<h2 class="h">FOTO To sú kuchyne! Habera, Gáborík aj Malachovská sa majú čím pochváliť</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/index.php/zelen-a-zahrada/skuseni-zahradkari-radia-preco-vasej-zelenine-nedari" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e9e57dd4-687f-48c0-9bdb-d0ee34867052_phphefdkl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Aj polievanie zeleniny má svoje pravidlá."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/index.php/r/zelen-a-zahrada">
Zeleň a záhrada
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/index.php/zelen-a-zahrada/skuseni-zahradkari-radia-preco-vasej-zelenine-nedari">
<h2 class="h">Skúsení záhradkári radia: Prečo sa vašej zelenine nedarí?</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/index.php/trendy-a-tipy/milovany-sivy-interier-chyby-ktore-nom-mnohi-robime" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad03f32e-ac0d-4031-9bee-7e8d2e4aab72_phpklhoej.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Malé zmeny v obývačke zvládnete aj sami."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/index.php/r/trendy-a-tipy">
Trendy a Tipy
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/index.php/trendy-a-tipy/milovany-sivy-interier-chyby-ktore-nom-mnohi-robime">
<h2 class="h">Milovaný SIVÝ interiér: Chyby, ktoré v ňom mnohí robíme</h2>
</a>
</div>
</li>
</ol>
</section>
<div class="items like-dislike-wrapper">
<div class="section-heading"><a href="/r/vase-hniezdocko">Vaše hniezdočko</a></div>
<div class="item">
<a href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/lenka--4" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d930a86a-403d-4278-a7e0-81e009d886b7_phpoohbem.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="DIY citatelka"></div></div>
</a>
<a class="controls" href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/lenka--4">
<h2 class="heading">Lenka</h2>
<p class="description">
<svg aria-label="Pridat foto">
<use xlink:href="#icon-marker" href="#icon-marker"></use>
</svg>
Bratislava
</p>
</a>
</div>
</div>
<div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2f45045-15f9-4978-b4d2-ff7e77628dcb_phpccccmc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Lepšie bývanie">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="sticky"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></aside></div><div class="video-box full-width">
<div class="content-wrapper">
<h3 class="section-heading">
<a href="/r/video">
Video
</a>
</h3>
<div class="list">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/chalupe-herca-adyho-hajdu-utulne-utocisko-mimo-mesto">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Na chalupe herca Adyho Hajdu: Útulné útočisko mimo mesto" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5cd3a34-164d-4b7f-990d-529fddf671dd_img-8399emil-vasko-foto.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tlacova konferencia a nasledna diskusia serialu Tajne Zivoty na RTVS konana na lodi Adyho Hajdu"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/chalupe-herca-adyho-hajdu-utulne-utocisko-mimo-mesto" class="heading">
<h2 class="h">Na chalupe herca Adyho Hajdu: Útulné útočisko mimo mesto</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/to-su-ale-kuchyne-nase-celebrity-ukazali-kde-varia">
<div data-position="promo" data-site="lepsiebyvanie" data-title="To sú ale kuchyne! Naše celebrity ukázali, kde varia" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9c49ff63-56b2-4210-9d77-67fd244978ca_phpdinkai.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zuzana Vačková"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/to-su-ale-kuchyne-nase-celebrity-ukazali-kde-varia" class="heading">
<h2 class="h">To sú ale kuchyne! Naše celebrity ukázali, kde varia</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/stajlujte-police-ako-profik-vysledok-stoji-to">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Stajlujte police ako profík - výsledok stojí za to!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f1bd534f-4bef-4a07-9c4f-ac7f3cfb3f6b_phpajippo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Stajling políc ako od profesionála."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/stajlujte-police-ako-profik-vysledok-stoji-to" class="heading">
<h2 class="h">Stajlujte police ako profík - výsledok stojí za to!</h2>
</a>
</div>
</article-tile>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-break grid-strossle"><div class="grid-content strossle"><disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget></div><aside class="grid-sidebar secondary"><aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlySquare"></aa-slot></aside><div class="grid-full"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other3" data-size="desktopOnlyLeaderboard"></aa-slot></div></div></main><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0f889bba-be88-48eb-9832-65d892a68fa6&amp;portal=lepsiebyvanie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;byvanie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""><footer class="site-footer content-wrapper"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li><li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul><p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span></p><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use></svg></a></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>