
<!DOCTYPE html><html class="core menu-off search-off     page-article
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;lepsiebyvanie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7184bb27-bfd8-4550-a590-e50401440b1f&quot;},&quot;assets_version&quot;:&quot;4.16\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;Radomir&quot;,&quot;domain&quot;:&quot;lepsiebyvanie.pluska.sk&quot;,&quot;enabled&quot;:true,&quot;section&quot;:&quot;lepsiebyvanie&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/lepsie-byvanie.disqus.com\/embed.js&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bOg1NBfFgd393ech0ytKUWX1TBmZ.ziL6IEQI8S4b1T.17&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NFPPS79&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:838},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.90000000000000002},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.78000000000000003},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.84999999999999998,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;byvanie&quot;},&quot;site&quot;:&quot;lepsiebyvanie&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;50f42b47-32d2-482d-9f39-b887eb6a84b1&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela"><title>Sedačka v obývačk: Výber najvhodnejšej farby a vzoru</title><meta name="description" content="Sedacia súprava je dominantou obývacej izby. Pri výbere sa nezameriavajte len na jej tvar a materiál. Pre dokonalé zladenie so zariadením je dôležitým atribútom farba. Záležať si dajte i preto, lebo farby dokážu ovplyvňovať našu náladu a obývačka je miestom stretávania celej rodiny."><meta property="eagleDocumentId" content="7184bb27-bfd8-4550-a590-e50401440b1f"><meta name="keywords" content="gauč,farby,Interiér,obývačka,sedačka"><meta property="article:section" content="Bývanie"><meta property="article:published_time" content="2020-09-07T06:00:13+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-09-07T06:00:13+02:00"><meta property="og:title" content="Farba sedačky: Akú si vybrať, aby v obývačke čo najlepšie vyznela?"><meta property="og:description" content="Sedacia súprava je dominantou obývacej izby. Pri výbere sa nezameriavajte len na jej tvar a materiál. Pre dokonalé zladenie so zariadením je dôležitým atribútom farba. Záležať si dajte i preto, lebo farby dokážu ovplyvňovať našu náladu a obývačka je miestom stretávania celej rodiny."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela"
        },
        "headline": "Sedačka v obývačk: Výber najvhodnejšej farby a vzoru",
        "datePublished": "2020-09-07T06:00:13+02:00",
        "dateModified": "2020-09-07T06:00:13+02:00",
        "description": "Sedacia súprava je dominantou obývacej izby. Pri výbere sa nezameriavajte len na jej tvar a materiál. Pre dokonalé zladenie so zariadením je dôležitým atribútom farba. Záležať si dajte i preto, lebo farby dokážu ovplyvňovať našu náladu a obývačka je miestom stretávania celej rodiny.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Radomir"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://lepsiebyvanie.pluska.sk",
            "name": "LepšieBývanie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#0b0c0c"><link rel="apple-touch-icon" sizes="180x180" href="/images/lepsiebyvanie/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/lepsiebyvanie/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/lepsiebyvanie/favicons/safari-pinned-tab.svg" color="#0b0c0c"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(838);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/lepsiebyvanie/main.css?v=4.16
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/lepsiebyvanie/main.css?v=4.16
"></noscript><script>
                // FALLBACK
                nmh = {};
                nmh.variables = {
                    'maxMobile': 767,
                    'minDesktop': 768,
                    'itm' : {
                        'site': 'lepsiebyvanie',
                        'template': 'article',
                        'area': 'floating'
                    },
                    'prebid': {
                        'rubicon': {
                            'id': '16342',
                            'site': '125552',
                            'usd': 0.90,
                            'correction': 0.85,
                            'zone': {
                                'top1': '1227580',
                                'top2': '1227602',
                                'mid1': '1227610',
                                'mid2': '1227610',
                                'other1': '1227616',
                                'other2': '1227616',
                                'other3': '1227616',
                                'other4': '1227616'
                            }
                        },
                        'appnexus': {
                            'placementId': {
                                'top1': '17094117',
                                'top2': '17094104',
                                'mid1': '17094120',
                                'mid2': '17094120',
                                'other1': '17094119',
                                'other2': '17094119',
                                'other3': '17094119',
                                'other4': '17094119'
                            },
                            'usd': 0.90,
                            'correction': 0.78
                        },
                        'adform': {
                            'mid': {
                                'top1': '679506',
                                'top2': '680501',
                                'mid1': '680503',
                                'mid2': '680503',
                                'other1': '680504',
                                'other2': '680504',
                                'other3': '680504',
                                'other4': '680504'
                            },
                            'usd': 1.00,
                            'correction': 0.90
                        },
                        'etarget': {
                            'refid': {
                                'top1': '347',
                                'top2': '347',
                                'mid1': '347',
                                'mid2': '347',
                                'other1': '347',
                                'other2': '347',
                                'other3': '347',
                                'other4': '347'
                            },
                            'country': 1,
                            'usd': 1.00,
                            'correction': 0.85
                        }
                    }
                };
                nmh.ads = {
                    'topic': 'correct',
                    'site': 'lepsiebyvanie',
                    'gpt_nc': '21737585252',
                    'area': 'floating',
                    'keywords': 'none',
                    'unit_prefix': 'lepsiebyvanie',
                    'unit_section': 'other',
                    'version': '2',
                    'template': 'article'
                };
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script><script type="text/javascript" src="/advertisement.js"></script><script>
    function changeHtml()
    {
        //Single elements
        try { document.getElementsByTagName('body')[0].removeChild(document.querySelector('.cc_banner-wrapper')); }

        catch(nodeError) { }

    }
    change = changeHtml();

    (function() {
        var el = document.createElement('script');
        el.src = 'https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9';
        el.addEventListener('load', function() {
            window.dataLayer.push({
                event: 'cookieConsentLoaded'
            });
        });
        document.head.appendChild(el);
    })();
</script><script async src="/js/lepsiebyvanie/prebid.js?v=4.16
"></script><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src='/js/lepsiebyvanie/common.js?v=4.16
'></script><link as="script" href='/js/lepsiebyvanie/archive.js?v=4.16
' rel="prefetch"><script defer src='/js/lepsiebyvanie/article.js?v=4.16
'></script><link as="script" href='/js/lepsiebyvanie/error.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/form.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/gallery.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/home.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/like-dislike.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/rubric.js?v=4.16
' rel="prefetch"><link as="script" href='/js/lepsiebyvanie/search.js?v=4.16
' rel="prefetch"><script defer type="text/javascript" src="/js/lepsiebyvanie/ooyalaDelay.js?v=4.16
"></script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=lepsiebyvanie&amp;system=eagle&amp;page_type=article&amp;document_id=7184bb27-bfd8-4550-a590-e50401440b1f&amp;document_category[]=369" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><site-header class="site-header" data-itm="menu"><div class="nav-wrapper"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="content"><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="magazine-promo"><a class="link" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/" target="_blank" data-itm-link="magazine-promo">
Predplatné
</a></div></div><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div><div class="control-wrapper"><button-search class="controls-btn search-toggle" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button-search></div></div><button-menu class="close"><svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-menu><button-menu class="menu-toggle"><svg aria-label="menu"><use xlink:href="#menu-toggle" href="#menu-toggle"></use></svg></button-menu></div><div class="nav-wrapper-scroll"><div class="info"><p>Farba sedačky: Akú si vybrať, aby v obývačke čo najlepšie vyznela?</p></div><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="7184bb27-bfd8-4550-a590-e50401440b1f"></span>)
</div></button-disqus><facebook-share class="button facebook button--facebook-share" data-href='https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľať
<span class="type">článok</span></span></facebook-share></div><div class="nav-wrapper-mobile"><form-search class="search-form"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadaj" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><nav><ul><li class="menu-item"><a href="/r/byvanie"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Bývanie
</a></li><li class="menu-item"><a href="/r/trendy-a-tipy"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Trendy a tipy
</a></li><li class="menu-item"><a href="/r/na-navsteve"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Na návšteve
</a></li><li class="menu-item"><a href="/r/zelen-a-zahrada"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Zeleň a záhrada
</a></li><li class="menu-item"><a href="/r/vyrobte-si"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Vyrobte si
</a></li><li class="menu-item"><a href="/r/video"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg>
Video
</a></li></ul></nav><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/lepsie_byvanie/" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg></a></div><div class="control-wrapper"><a href="https://www.facebook.com/lepsiebyvanie/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a></div></div><section class="print-promo-wrapper"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="overlay"></div></section></div></site-header><section class="header-search"><div class="search-wrapper"><div class="search-header"><a href="/" class="logo" title="Lepšie bývanie"><svg aria-label="Lepsie byvanie logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-search></div><div class="search-content"><form-search class="search-form"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Sem zadajte hľadaný výraz" type="search" value=""><div class="button-wrapper"><button type="submit" class=""><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadať</span></button></div></form></form-search><div class="search-themes"><div class="header"><h2 class="heading">
Aktuálne témy
</h2></div><div class="items">
<div class="item item-id-148">
<a href="https://lepsiebyvanie.pluska.sk/t/kuchyna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/16ded11d-4c73-4a84-8739-a9dbdbff1d1a_phpqlzgfl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuchyňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kuchyna" class="h">
Kuchyňa
</a>
</h3>
</div>
<div class="item item-id-151">
<a href="https://lepsiebyvanie.pluska.sk/t/feng-suej" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c999c21-cb7e-469f-8cd5-c9b9f3cbd550_phppfoeag.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="feng suej lepsie byvanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/feng-suej" class="h">
Feng Šuej
</a>
</h3>
</div>
<div class="item item-id-152">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/100/100 100w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/200/200 200w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/400/400 400w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/600/600 600w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/800/800 800w,https://dam.nmhmedia.sk/image/003e54fd-1c58-4652-9030-a0b59dd470b6_phpbamjym.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kúpeľňa Lepšie Bývanie"></div></div>
</a>
<h3 class="heading">
<a href="https://lepsiebyvanie.pluska.sk/t/kupelna" class="h">
Kúpeľňa
</a>
</h3>
</div>
</div>
</div></div></div></section><section class="content-wrapper site-leaderboard"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-position="top1"></gpt-slot></div></div></section><main class="main-content"><div class="content-wrapper grid-base grid-break"><div class="grid-full article-hero article-desktop-heading"><div class="hero-text desktop"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="  datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><h1 class="h">
Farba sedačky: Akú si vybrať, aby v obývačke čo najlepšie vyznela?
</h1></div></div><div class="grid-content main"><article class="article" data-id="7184bb27-bfd8-4550-a590-e50401440b1f"><header class="article-header"><div class="article-hero"><div class="hero-text"><div class="meta"><div class="meta-item rubric-link"><a href="/r/byvanie">
Bývanie
</a></div><div class="meta-item meta-datetime"><span class="  datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">6:00</span></span></div></div><h1 class="h">
Farba sedačky: Akú si vybrať, aby v obývačke čo najlepšie vyznela?
</h1></div><div class="banner banner--300 mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-position="top1"></gpt-slot></div><div class="hero-image"><div class="hero-gallery slider"><a href="/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/2" class="image-wrapper sample"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
36
</div></div></div><div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Pri výbere vhodnej farby sedačky nezohráva úlohu len váš vkus, ale aj veľkosť miestnosti."></div></div></a><a href="/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/1" class="image-wrapper main"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
36
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Otvorený obývací priestor predeľuje veľká rohová sedačka, ktorá je rozťahovacia a má úložný priestor. Oživujúce sú zlaté a medené doplnky, kovové odlesky hádže aj tapeta
na stene za sedačkou. Elegantný základ príjemne narúša kreslo vo sviežej zelenej farbe."></div></div></a></div></div><div class="source">
Foto: Robo Hubač
</div></div><p data-don="article_perex" class="perex">
Sedacia súprava je dominantou obývacej izby. Pri výbere sa nezameriavajte len na jej tvar a materiál. Pre dokonalé zladenie so zariadením je dôležitým atribútom farba. Záležať si dajte i preto, lebo farby dokážu ovplyvňovať našu náladu a obývačka je miestom stretávania celej rodiny.
</p></header><section class="article-content article-body"><div class="article-body" data-don="article_body"><h3>Farba a veľkosť izby</h3><p>Pri výbere vhodnej farby zohráva úlohu veľkosť miestnosti. Vo väčšom priestore si môžete dovoliť sedačku tmavšej farby, ako je napríklad čierna, tmavosivá, tmavomodrá, vínovočervená... Pre menšie obývacie izby je vhodnejšia sedacia súprava v svetlom odtieni, aby ju opticky ešte viac nezmenšila. Odporúčame dodržať aj pravidlo o použití maximálne troch farieb v interiéri. Pri výbere odtieňa sedačky majte na pamäti, že na jej vnímanie majú vplyv tiež svetelné pomery v miestnosti. Čím viac je denného svetla, tým tmavší odtieň si môžete dovoliť.</p><aside class="article-related"><div class="article-related__image"><a href="https://lepsiebyvanie.pluska.sk/byvanie/mala-ale-posobiva-triky-obyvacky-ktore-nej-spravia-tu-najkrajsiu-miestnost"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1acdea4b-1ee0-43aa-8cb2-d35a78067b95_phpyepwyh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Aj malá obývačka vie očariť. zariaďte ju správne a uvidíte."></div></div></a></div><a href="https://lepsiebyvanie.pluska.sk/byvanie/mala-ale-posobiva-triky-obyvacky-ktore-nej-spravia-tu-najkrajsiu-miestnost" class="article-related__text" target="_blank"><div class="article-related__heading">
Čítajte viac
</div><div class="article-related__title">
Malá, ale pôsobivá: Triky do obývačky, ktoré z nej spravia tú najkrajšiu miestnosť
</div></a></aside><h3>Klasika a neutrálne odtiene</h3><p>Väčšina ľudí v snahe nájsť niečo univerzálne, čo bude ladiť so všetkým – nábytkom, stenami i podlahou – vyberajú sedačku v osvedčených farebných odtieňoch. Čierna, sivá či hnedá sú farby, ktorými nič&nbsp; nepokazíte. Uplatnia sa v modernom, minimalistickom aj priemyselnom štýle. Pristanú k nim sýtejšie odtiene na stenách, výraznejšie tapety, koberec i doplnky. Čierna je štýlovou voľbou pre moderné kožené aj látkové sedacie súpravy. Výborne kontrastuje so sivou i bielou. Aby nepôsobila príliš fádne, stavte na kožu so vzorom a textúrované látky s výraznou väzbou. Sivá vytvára pokojné a relaxačné prostredie v elegantnom duchu.&nbsp; Sedačky v týchto odtieňoch stoja vysoko v rebríčku obľúbenosti, keďže vytvárajú neutrálne pozadie, ktoré ladí s rôznymi sýtymi farbami. Hnedá je najčastejšou voľbou, pretože ponúka nespočetné množstvo odtieňov, ktoré zapasujú do klasických, vintage i moderných interiérov.&nbsp;</p></div><article-ad><div class="banner banner--article-ad hidden"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad><div class="pagination"><div class="pagination__control pagination--first previous"><span class="text">Predošlá strana</span><div class="button"><svg aria-label="predchádzajúca strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div></div><div class="pagination__current">
1/3
</div><a href="/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/2" class="pagination__control"><div class="button"><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></div><span class="text">Ďalšia strana</span></a></div></section><footer class="article-footer"><div class="author"><div class="name"><span>autor:</span>&nbsp;
Radomir
</div><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">6:00</span></span></div><div class="buttons"><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="7184bb27-bfd8-4550-a590-e50401440b1f"></span>)
</div></button-disqus><facebook-share class="button facebook button--facebook-share" data-href='https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľať
<span class="type">článok</span></span></facebook-share></div><div class="social-bar"><div class="social-bar-mobile"><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="7184bb27-bfd8-4550-a590-e50401440b1f"></span>)
</div></button-disqus><facebook-share class="button facebook button--facebook-share" data-href='https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľať
<span class="type">článok</span></span></facebook-share><a href="/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/1" class="image-wrapper"><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
36
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f50a01aa-70ec-4c9d-ac5f-25432eebbd94_dam-urlg4xuxy.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Otvorený obývací priestor predeľuje veľká rohová sedačka, ktorá je rozťahovacia a má úložný priestor. Oživujúce sú zlaté a medené doplnky, kovové odlesky hádže aj tapeta
na stene za sedačkou. Elegantný základ príjemne narúša kreslo vo sviežej zelenej farbe."></div></div></a></div><div class="social-bar-gallery" data-itm="article-gallery"><div class="h"><a href='/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela'><span class="text">Galéria</span><svg aria-label="Galeria"><use xlink:href="#icon-arrow-fancy" href="#icon-arrow-fancy"></use></svg></a></div><a class="item" href='/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7838c9ea-03a6-4e28-b07a-9e4b44c72278_rh-svk-20200609byvanie-byt-karlovka-04-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri výbere vhodnej farby sedačky nezohráva úlohu len váš vkus, ale aj veľkosť miestnosti."></div></div></a><a class="item" href='/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5ee63b41-f430-4c7d-902f-192d10cff542_phppxzu27.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri výbere vhodnej farby sedačky nezohráva úlohu len váš vkus, ale aj veľkosť miestnosti."></div></div></a><a class="item" href='/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ddc46acd-25f1-4ae8-a17d-7357d0847759_dam-urljffv4s.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri výbere vhodnej farby sedačky nezohráva úlohu len váš vkus, ale aj veľkosť miestnosti."></div></div></a><a class="item" href='/gal/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela/5'><div class="overlay"><div class="gallery-info"><svg aria-label="galeria"><use xlink:href="#icon-camera" href="#icon-camera"></use></svg><div class="count">
36
</div></div></div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09a6c25c-f14d-4dbc-bf10-8324d0e3336a_dam-urlio4wap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri výbere vhodnej farby sedačky nezohráva úlohu len váš vkus, ale aj veľkosť miestnosti."></div></div></a></div></div></footer></article><div class="articles-related-wrapper"><div class="articles-related"><h2 class="heading">
Súvisiace články
</h2><ul class="items"><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/15-super-napadov-jednoizboveho-bytu-byvajte-pekne-aj-prakticky"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Nápady do jednoizbového bytu: Bývajte pekne a prakticky aj v malom
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/jednoizbovy-byt-ladeny-dvoch-farbach-jeho-elegancia-nikdy-nevyjde-mody"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Jednoizbový byt ladený v dvoch farbách: Jeho elegancia nikdy nevyjde z módy
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/sikovne-zariadena-obyvacka-pozrite-stav-pred"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Šikovne zariadená obývačka: Porovnajte si ju v stave PRED aj PO
</span></a></li><li class="item"><a href="https://lepsiebyvanie.pluska.sk/byvanie/tato-miestnost-je-podla-feng-suej-najdolezitejsia-byte-ako-nu-starate"><svg aria-label="Arrow"><use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use></svg><span>
Ktorá miestnosť v byte je podľa feng šuej najdôležitejšia? Budete prekvapení...
</span></a></li></ul></div></div><div class="article-topics"><h3 class="h">Podobné témy</h3><div class="items"><a href="../t/interier" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/22736829-ad52-4d5c-acdc-7f7d5394cf57_phpxxzdtg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Interiér"></div></div><div class="title"><h4 class="h">Interiér</h4></div></a><a href="../t/obyvacka" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7a9a033a-a281-4253-a1e2-cc3afc834cba_dam-urlpmmx3s.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="obývačka"></div></div><div class="title"><h4 class="h">Obývačka</h4></div></a><a href="../t/dekoracie" class="item"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/34db4b2f-8ee7-4af6-b84d-d467cf62496b_phpdz6psn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="x"></div></div><div class="title"><h4 class="h">Dekorácie</h4></div></a></div></div><div class="sticky"><div class="banner banner--middle_990x200 desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-position="mid1"></gpt-slot></div><div data-don-nativperf></div><svg aria-label="Focus Media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div></div><aside class="grid-sidebar main sidebar-full"><div class="banner banner--300 desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="top2"></gpt-slot></div><div class="banner banner--300 mobile m_2"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-position="other1"></gpt-slot></div><articles-read class="articles-read"></articles-read> <div class="celebrity-living-wrapper items">
<div class="section-heading"><a href="/r/byvanie-slavnych">Bývanie slávných</a></div>
<div class="item">
<a href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-herecka-vlastnila-tento-luxusny-bytik" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ea0bcb67-06e9-403e-85f7-a4fa8b1a0aa7_dam-urlhzetng.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Luxusný byt v centre New Yorku vlastní herečka Cameron Diaz."></div></div>
</a>
<div class="button-wrapper">
<a class="button" href="//lepsiebyvanie.pluska.sk/byvanie-slavnych/ktora-herecka-vlastnila-tento-luxusny-bytik">
Kto tu býva?
</a>
</div>
</div>
</div>
<section class="articles-popular">
<h3 class="section-heading">Populárne z webu</h3>
<ol class="content">
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/pat-najvacsich-chyb-ktore-robia-skoro-vsetci-majitelia-zahrad-aj-vy" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f8b0ade-833c-45f1-9c8b-b762c1bb3278_phpbal9i5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="To, čo nám vonia, hmyz často odpudzuje, tak to využite."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/pat-najvacsich-chyb-ktore-robia-skoro-vsetci-majitelia-zahrad-aj-vy">
<h2 class="h">Päť najväčších chýb, ktoré robia skoro všetci majitelia záhrad. Aj vy?</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/na-navsteve/doma-u-herecky-mary-bartalos-lasku-prirode-vidno-prvy-pohlad" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/100/100 100w,https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/200/200 200w,https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/400/400 400w,https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/600/600 600w,https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/800/800 800w,https://dam.nmhmedia.sk/image/33f93c6a-a0ff-4bd1-894d-f3bb98d95b25_phpcs7jvt.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Herečka Mary Bartalos má bývanie, v ktorom cítiť lásku k prírode. Množstvo dreva, prírodných odtieňov či ručne robených dekorácií podčiarkujú jej domov."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/na-navsteve">
Na návšteve
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/na-navsteve/doma-u-herecky-mary-bartalos-lasku-prirode-vidno-prvy-pohlad">
<h2 class="h">Doma u herečky Mary Bartalos: Lásku k prírode vidno na prvý pohľad</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/necakana-porucha-volajte-sse-opravara" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/287f3756-b379-4c85-83bf-66c23c541677_php2hivm0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto."></div></div>
<div class="flag-native">
Sponzorované
</div>
</a>
 <div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/necakana-porucha-volajte-sse-opravara">
<h2 class="h">Nečakaná porucha? Volajte SSE Opravára </h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/byvanie/uzasna-premena-kuchyne-neuveritelne-co-dokaze-zmenit-jedna-farba" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f5a3c175-9e9d-4a48-af57-4b27ed7b2670_phpsvwsfw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pred premenou."></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/byvanie">
Bývanie
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/byvanie/uzasna-premena-kuchyne-neuveritelne-co-dokaze-zmenit-jedna-farba">
<h2 class="h">Úžasná premena kuchyne: Neuveriteľné, čo dokáže zmeniť jedna farba...</h2>
</a>
</div>
</li>
<li>
<a href="https://lepsiebyvanie.pluska.sk/zelen-a-zahrada/izbove-rastliny-ktore-cistia-vzduch" class="article-image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/100/100 100w,https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/200/200 200w,https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/400/400 400w,https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/600/600 600w,https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/800/800 800w,https://dam.nmhmedia.sk/image/41bb7643-fe5b-4dcf-a278-830544075bc0_dam-urlm0uavq.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Izbové rastliny, ktoré čistia vzduch: Doma sa rozhodne zídu!"></div></div>
</a>
<div class="article-text">
<div class="meta">
<div class="meta-item rubric-link">
<a href="https://lepsiebyvanie.pluska.sk/r/zelen-a-zahrada">
Zeleň a záhrada
</a>
</div>
</div>
<a class="heading" href="https://lepsiebyvanie.pluska.sk/zelen-a-zahrada/izbove-rastliny-ktore-cistia-vzduch">
<h2 class="h">Izbové rastliny, ktoré čistia vzduch: Doma sa rozhodne zídu!</h2>
</a>
</div>
</li>
</ol>
</section>
<div class="items like-dislike-wrapper">
<div class="section-heading"><a href="/r/vase-hniezdocko">Vaše hniezdočko</a></div>
<div class="item">
<a href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/marta" class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/73d2d602-b4a1-4546-81c2-a87495cdf06a_phpggyqyh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="DIY citatelky"></div></div>
</a>
<a class="controls" href="https://lepsiebyvanie.pluska.sk/vase-hniezdocko/marta">
<h2 class="heading">Marta</h2>
<p class="description">
<svg aria-label="Pridat foto">
<use xlink:href="#icon-marker" href="#icon-marker"></use>
</svg>
Divín
</p>
</a>
</div>
</div>
<div class="sticky"><div class="banner_ar_o1 banner banner--300 desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="other1"></gpt-slot></div></div></aside></div><div class="video-box full-width">
<div class="content-wrapper">
<h3 class="section-heading">
<a href="/r/video">
Video
</a>
</h3>
<div class="list">
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/rychlokurz-vyberu-spravnej-sedacky-tieto-veci-dajte-pri-kupe-pozor">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor." data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f41db162-134c-4b87-8b07-c1a14583cd36_dam-urlafgjdc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/rychlokurz-vyberu-spravnej-sedacky-tieto-veci-dajte-pri-kupe-pozor" class="heading">
<h2 class="h">Rýchlokurz výberu správnej sedačky. Na tieto veci dajte pri kúpe pozor.</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/premeny-ikea-nabytku-najskor-obycajne-kusky-teraz-paradne-originaly">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Premeny IKEA nábytku: Najskôr obyčajné kúsky, teraz parádne originály!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1a2b845-191e-48ec-a487-7400d81ab1d0_dam-urliflr7z.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Premeny IKEA nábytku: Najskôr obyčajné kúsky, teraz parádne originály!"></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/premeny-ikea-nabytku-najskor-obycajne-kusky-teraz-paradne-originaly" class="heading">
<h2 class="h">Premeny IKEA nábytku: Najskôr obyčajné kúsky, teraz parádne originály!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-image" href="https://lepsiebyvanie.pluska.sk/video/poschodova-postel-podomacky-narobite-ale-vysledok-stoji-to">
<div data-position="promo" data-site="lepsiebyvanie" data-title="Poschodová posteľ podomácky: Narobíte sa, ale výsledok stojí za to!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--1x1 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2285ca23-673a-4aa5-becc-121235587517_phpbswjwz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Poschodova postel podomacky."></picture></div>
<div class="video-icon"></div>
</div>
</a>
<div class="article-text">
<a href="https://lepsiebyvanie.pluska.sk/video/poschodova-postel-podomacky-narobite-ale-vysledok-stoji-to" class="heading">
<h2 class="h">Poschodová posteľ podomácky: Narobíte sa, ale výsledok stojí za to!</h2>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper grid-base grid-break grid-strossle"><div class="grid-content strossle"><div id="disqus" class="visible"><div class="section-heading">Diskusia</div><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://lepsiebyvanie.pluska.sk/byvanie/farba-sedacky-aku-vybrat-aby-obyvacke-co-najlepsie-vyznela';
            this.page.identifier = '7184bb27-bfd8-4550-a590-e50401440b1f';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//lepsie-byvanie.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//lepsie-byvanie.disqus.com/count.js"></script><strossle-widget class="strossle-widget" data-itm="strossle-box"></strossle-widget></div><aside class="grid-sidebar secondary"> <div class="print-promo" data-name="lepsie-byvanie">
<h3 class="h">
Nové číslo mesačníka <br>
<strong>Lepšie Bývanie</strong>
</h3>
<div class="image">
<a href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8a838efd-fc38-48c5-af76-0c53e35e8e1e_phpkjuc86.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Eva">
</a>
</div>
<a class="btn" href="https://www.pluska.sk/predplatne/novy-cas-byvanie/">Predplatiť</a>
</div>
<div class="sticky banner banner--300 desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-position="other2"></gpt-slot></div></aside><div class="grid-full"><div class="banner banner--superfooter desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-position="other3"></gpt-slot></div></div></div></main><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7184bb27-bfd8-4550-a590-e50401440b1f&amp;portal=lepsiebyvanie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;byvanie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""> <div class="content-wrapper">
<section class="instagram">
<h3 class="section-heading">Sledujte nás na instagrame</h3>
<div class="items">
<a class="item intro" href="https://www.instagram.com/lepsie_byvanie/">
<div class="content">
<div class="logo">
<svg aria-label="Lepsie byvanie logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</div>
<div class="ig-logo">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</div>
<div class="text">#LepsieByvanie</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CE32lIQHzpY">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118948083_2686016931651918_636407197824149638_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=106&amp;_nc_ohc=GHEEM1-MVuUAX-sNyB7&amp;oh=c2ddfeb7702d52e06b2d9a9a06925905&amp;oe=5F8268B0" alt="">
</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CE1AkAtHpH8">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118931502_193762848794736_1429303715365878187_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=100&amp;_nc_ohc=I526sms9zhsAX_-ahW9&amp;oh=3ec79b721a119dccb0703034c6e86054&amp;oe=5F7F2BEF" alt="">
</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CEyaVhinGgp">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/118845478_950780862080441_7796958292270789700_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=105&amp;_nc_ohc=2kkKEy84STgAX8YBT4x&amp;oh=5198995ee362286ade657de41b076713&amp;oe=5F801BED" alt="">
</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CEwIIXRHl7z">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118766450_769436063755658_7721331567923354561_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=102&amp;_nc_ohc=wlQtj-J7DlYAX9OWSJU&amp;oh=401a1dcdcea446941f4878d7cf73a2e2&amp;oe=5F809237" alt="">
</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CEtp1F7nKlj">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118730265_178531397071224_6402211460785216073_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=100&amp;_nc_ohc=oalIHqdMrRQAX8AoPGM&amp;oh=ac225b4abcf767b7544fb0208f1b392c&amp;oe=5F8263FA" alt="">
</div>
 </div>
</a>
<a class="item" href="https://www.instagram.com/p/CEobT6dn2WI">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118642712_2460235677605985_1912497127270494427_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=109&amp;_nc_ohc=pKD6T3XwFEkAX-rVNXZ&amp;oh=408dde20ffde3d7898fda6348a29506b&amp;oe=5F82E299" alt="">
</div>
</div>
</a>
<a class="item" href="https://www.instagram.com/p/CEmCM9LH0lb">
<div class="image aspect-ratio aspect-ratio--1x1">
<div class="aspect-ratio__element">
<img src="https://instagram.fbts4-1.fna.fbcdn.net/v/t51.2885-15/e35/s1080x1080/118475961_905948646596044_158381961758819087_n.jpg?_nc_ht=instagram.fbts4-1.fna.fbcdn.net&amp;_nc_cat=104&amp;_nc_ohc=g4xcXuGm5DIAX-irrVo&amp;oh=92846434a4ec1a9d0e6f0fd55e8071bc&amp;oe=5F819A39" alt="">
</div>
</div>
</a>
</div>
</section>
</div>
<footer class="site-footer content-wrapper"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li></ul><p class="copyright">
© 2020 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span></p><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use></svg></a></footer><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1,.cls-5{fill:none;stroke:#b0bec5;stroke-linecap:round;stroke-linejoin:round}.cls-1{stroke-width:3px}.cls-4{fill:#ef5064;font-size:56px;font-family:NunitoSans-SemiBold,Nunito Sans;font-weight:600}.cls-5{stroke-width:6px}</style><path id="a" d="M0 0h267.5v103.7H0z" /></defs><symbol id="404"><g id="Group_3335" data-name="Group 3335" transform="translate(-62.697 -59.512)"><path id="Line_1" d="M0 0h193.846" class="cls-1" data-name="Line 1" transform="translate(64.197 233.241)" /><g id="Group_3321" data-name="Group 3321" transform="translate(71.862 100.038)"><g id="Group_3320" data-name="Group 3320"><path id="Line_2" d="M0 0l178.518 15.618" class="cls-1" data-name="Line 2" transform="translate(0 39.159)" /><path id="Line_3" d="M0 0l92.692 8.109" class="cls-1" data-name="Line 3" transform="translate(46.667)" /><path id="Line_4" d="M0 0l149.909 13.115" class="cls-1" data-name="Line 4" transform="translate(15.556 26.106)" /><path id="Line_5" d="M0 0l121.301 10.612" class="cls-1" data-name="Line 5" transform="translate(31.112 13.053)" /></g><path id="Path_2602" d="M205.781 80.445l-92.692-8.109-46.668 39.158 178.518 15.618z" class="cls-1" data-name="Path 2602" transform="translate(-66.421 -72.336)" /></g><path id="Path_2603" d="M81.859 147.087l-6.893 86.152h172.308l-6.892-72.369 6.565-6.317-64.369-5.632-19.58-23.332-23.334 19.58-64.37-5.63z" data-name="Path 2603" fill="#fff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" stroke="#b0bec5" /><rect id="Rectangle_1842" width="21.538" height="53.846" data-name="Rectangle 1842" rx="5" transform="translate(148.697 168.395)" stroke="#ef5064" stroke-width="5" fill="#fff" stroke-linecap="round" stroke-linejoin="round" /><g id="Group_3325" data-name="Group 3325" transform="translate(80.136 168.633)"><path id="Line_8" d="M0 0h5.608" class="cls-1" data-name="Line 8" /><path id="Line_9" d="M0 0l15.239 15.239" class="cls-1" data-name="Line 9" transform="translate(5.608)" /><path id="Line_10" d="M7.62 0L0 7.62" class="cls-1" data-name="Line 10" transform="translate(13.227)" /></g><g id="Group_3326" data-name="Group 3326" transform="translate(221.259 207.233)"><path id="Line_11" d="M9.751 0H0" class="cls-1" data-name="Line 11" transform="translate(15.24 15.239)" /><path id="Line_12" d="M10.801 12.248L0 0" class="cls-1" data-name="Line 12" transform="translate(4.439 2.991)" /><path id="Line_13" d="M0 7.62L7.62 0" class="cls-1" data-name="Line 13" transform="translate(0 7.619)" /></g><path id="Path_2606" d="M106.786 66.693v11.631H95.155v12.4l23.262 2.035V66.693z" class="cls-1" data-name="Path 2606" transform="translate(75.727 13.899)" /><g id="Group_3331" data-name="Group 3331" transform="translate(258.044 127.71)"><path id="Line_16" d="M0 64.615L3.446 0" class="cls-1" data-name="Line 16" transform="translate(39.631 40.923)" /><path id="Line_17" d="M0 42.503L42.503 0" class="cls-1" data-name="Line 17" transform="translate(43.077 19.959)" /><path id="Line_18" d="M0 0l3.446 40.923" class="cls-1" data-name="Line 18" transform="translate(39.631)" /><path id="Line_19" d="M0 26.474L26.474 0" class="cls-1" data-name="Line 19" transform="translate(43.077 14.449)" /><path id="Line_20" d="M0 26.474L26.474 0" class="cls-1" data-name="Line 20" transform="translate(41.077 57.526)" /><path id="Line_21" d="M0 0h21.538" class="cls-1" data-name="Line 21" transform="translate(64.615 40.923)" /><path id="Line_22" d="M0 19.169V0" class="cls-1" data-name="Line 22" transform="translate(59.231 5.6)" /><path id="Line_23" d="M32.308 32.308L0 0" class="cls-1" data-name="Line 23" transform="translate(10.769 30.154)" /><path id="Line_24" d="M32.308 32.308L0 0" class="cls-1" data-name="Line 24" transform="translate(10.769 8.615)" /><path id="Line_25" d="M31.769 31.769L0 0" class="cls-1" data-name="Line 25" transform="translate(8.308 52.231)" /><path id="Line_26" d="M21.538 0H0" class="cls-1" data-name="Line 26" transform="translate(0 40.923)" /><path id="Line_27" d="M8.014 0L0 8.014" class="cls-1" data-name="Line 27" transform="translate(13.812 65.749)" /><path id="Line_28" d="M0 14.467V0" class="cls-1" data-name="Line 28" transform="translate(26.923 10.302)" /><path id="Line_29" d="M0 0h19.07" class="cls-1" data-name="Line 29" transform="translate(56.314 68.763)" /></g><path id="Line_30" d="M42.93 0H0" class="cls-1" data-name="Line 30" transform="translate(274.813 233.248)" /><g id="Group_3334" data-name="Group 3334" transform="translate(237.91 61.011)"><g id="Group_3332" data-name="Group 3332" transform="translate(18.73)"><path id="Path_2607" d="M120.04 61.011a21.54 21.54 0 0121.538 21.538" class="cls-1" data-name="Path 2607" transform="translate(-120.04 -61.011)" /><path id="Path_2608" d="M126.29 82.549a21.54 21.54 0 0121.538-21.538" class="cls-1" data-name="Path 2608" transform="translate(-104.752 -61.011)" /></g><g id="Group_3333" data-name="Group 3333" transform="translate(0 16.156)"><path id="Path_2609" d="M114.6 65.7a10.771 10.771 0 0110.769 10.769" class="cls-1" data-name="Path 2609" transform="translate(-114.605 -65.699)" /><path id="Path_2610" d="M117.73 76.468A10.769 10.769 0 01128.5 65.7" class="cls-1" data-name="Path 2610" transform="translate(-106.961 -65.699)" /></g></g><g id="Group_3336" data-name="Group 3336" transform="translate(-1 -2)"><text id="_4" class="cls-4" data-name="4" transform="translate(121.197 214.723)"><tspan x="-16.8" y="0">4</tspan></text><text id="_4-2" class="cls-4" data-name="4" transform="translate(200.197 214.723)"><tspan x="-16.8" y="0">4</tspan></text></g><g id="Group_3337" data-name="Group 3337" transform="translate(56.504 86.324)"><path id="Line_31" d="M0 9.501L34.77 0" class="cls-5" data-name="Line 31" transform="translate(86.717 115.732)" /><path id="Line_32" d="M0 0l37.075 6.718" class="cls-5" data-name="Line 32" transform="translate(83.693 94.386)" /></g></g></symbol><symbol id="brush" viewBox="0 0 267.5 103.7"><clipPath id="b"><use xlink:href="#a" overflow="visible" /></clipPath><g clip-path="url(#b)"><path d="M168.8 28c1.6-.9 3.2-1.7 4.8-2.6-14.6 5.9-29.2 11.3-43.7 13.9-7 1.3-14.2 1.9-21.4 1.7-3.4-.1-6.8-.5-10.2-1.1-1.7-.3-3.3-.6-4.9-1l-2.4-.6c-.7-.2-1.8-.5-1.8-.7-.3-.9-.3-1.9-.2-2.9l.1-.4v-.8s-.4-.3-.6-.4c-2-1.3-4.1-2.6-6.1-3.8-4.7-2.7-9.7-5.2-14.7-7.3-5.8-2.4-11.7-4.3-17.8-5.6-6.4-1.4-13-2.1-19.5-2.1-5.7.1-11.3 2-15.8 5.6-2 1.5-3.8 3.3-5.3 5.4-2.6 2.2-4.4 6-1.4 6.9 3.8-.5 7.6-.8 11.5-.7 4.1.2 7.3 1.1 7.2 2.7 0 .8-2.5.7-5.1.9.1 1.6-1.7 4.1-3.5 6.3s-3.7 4.2-4.7 4.4c-.9 1-4.2 3.4-7 6.1-2.8 2.7-5.2 5.6-5.7 6.8-2.3 2.5 2.5 4 7.3 5.9 2.5.9 5.1 1.9 7.3 2.9s4.1 1.9 5.4 2.3c2.6 1.3.4 4 .8 6.4 2-1 3 1.3 5.1.6 0 .4 1.5.9 3.5 1.5l6.7 2.2s1.5-.4 5.8 1.3c1.4.6 1.8-.1 2.1-.8l-.6 1.5c2.1-.8 4.5 2.1 6.4 2.2l-.7 1.4c1.8.2 3.6.8 5.1 1.8l2.4 1.5c.4.2.9.5 1.3.7.8.4 1.6.8 2.5 1.1l-.7 1.4c3.3 1.8 6.5 3.6 6.3 4.4l-.6 1.3c.5.4.9.7 1.5 1 4 .8 9.9.7 9.7 2l.3-1.6 15.2 1.9c4 .5 7.8.9 11.6 1.3 10.1 1.4 21.6.7 32.9-1.7 11.1-2.5 21.9-6.3 32.2-11.2 2.3-.9 3.9-3.2 1.1-3.8 2.2-.9 4.4-1.8 6.5-2.7 4.3-1.9 1.2-3.1 5.4-5 15.9-9.6 31.1-19 45.5-29.2 14.4-10.2 28-21.3 39.7-33.9-6.8 5.3-12.7 8.4-18.7 14.6-.5-.6-1.5-1.8-3.2-.4-10.3 7.7-21.7 18.1-28.9 19.1-2.3.6-5.4-.2-10.8 3.3 1.8-1.2 3.6-2.3 5.4-3.5l-1.3-2C201.9 51 193.6 55 185 58.7l-1.1-2.1-3.8 1.9c-3.1-1.6.6-4.7 6-8.3 5.4-3.6 12.4-8 16.5-11.1l-1.8-2.7-3.4 2.2-.9-1.4c9.7-6.2 19-12.9 28-20.1-1.6 1.3-4.8 3.8-6.4 5-.5-.6-1-1.3-2.6-.1 6.4-4.8 14.8-10.7 19.8-17.2 1-1.9-2.1-2.4-7.2.9-4.6 3.9-7.7 6.4-12.4 10.1l-1-1.3c3.1-2.4 8.3-5.5 10.8-8.7 1-1.9-4.6.7-3.6-1.2 1.6-1.2 3-2.7 4-4.4-4.5 3.9-10.1 9.5-15.2 12.4-2 .6-4.1 1.1-5-.2-7.3 6.4-15.1 8.7-22 8.3-2.5-.6-10 4.8-14.9 7.3" /></g></symbol><symbol id="icon-angle-double-right" viewBox="0 0 12.5 10"><path d="M6.2 5.5L2 9.8c-.3.3-.8.3-1.1 0l-.7-.7c-.3-.3-.3-.8 0-1.1l3-3-3-3c-.3-.3-.3-.8 0-1.1L.9.2c.3-.3.8-.3 1.1 0l4.2 4.2c.3.4.3.8 0 1.1zm6-1L8 .2c-.3-.3-.8-.3-1.1 0l-.7.7c-.3.3-.3.8 0 1.1l3 3-3 3c-.3.3-.3.8 0 1.1l.7.7c.3.3.8.3 1.1 0l4.2-4.3c.3-.3.3-.7 0-1z" /></symbol><symbol id="icon-arrow-fancy" viewBox="0 0 63.9 38"><path d="M51.6 28.9c-7.6 2-15.5 2.8-23.4 2.3-7.9-.5-16.4-2-22.1-8.1C1.9 18.7-.7 12.5.2 6.3.4 4.6.8 1.6 2.3.4c1.3-1 3.4-.3 4.2 1.1.2.4.3.8.3 1.2-.2 2.7-1.4 5.3-1.6 8.1-.1 2.4.4 4.7 1.5 6.8 2.3 4.3 6.6 6.8 11.1 8.1 1.2.4 2.5.7 3.8 1 7.4 1.5 15 1.5 22.3-.1 2-.5 11.1-3.1 11.7-3.3-.2-.1-12.5-2.4-14.6-2.9-2.4-.6-4.9-1.3-7.3-2-2-.6-2.5-2-.5-1.8 3.7.5 4.6.7 7.9 1.3 3.5.6 20.5 2.3 21.9 2.6.5.1.9.5 1.1 1 .2.9-.1 1.8-.7 2.4-.6.7-1.2 1.3-1.9 1.8C57.1 29.2 46.8 37 46 37.5c-.6.3-1.3.8-1.8.1-.3-.5-.3-1.2.1-1.7 1.4-1.5 5.8-5.4 7.3-7z" /></symbol><symbol id="icon-arrow-right" viewBox="0 0 11 10.3"><path d="M6.4 10.1l4.3-4.2c.2-.2.3-.4.3-.7 0-.3-.1-.5-.3-.7L6.4.3C6-.1 5.5-.1 5.1.3s-.4 1 0 1.4l2.6 2.5H1c-.6 0-1 .4-1 1s.4 1 1 1h6.7L5.1 8.7c-.4.4-.4 1 0 1.4.4.3.9.3 1.3 0z" /></symbol><symbol id="icon-calendar" viewBox="0 0 448 512"><g class="fa-group"><path class="fa-secondary" d="M0 192v272a48 48 0 0048 48h352a48 48 0 0048-48V192zm128 244a12 12 0 01-12 12H76a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12H76a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm128 128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm128 128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12zm0-128a12 12 0 01-12 12h-40a12 12 0 01-12-12v-40a12 12 0 0112-12h40a12 12 0 0112 12z" /><path class="fa-primary" d="M448 112v48H0v-48a48 48 0 0148-48h48V16a16 16 0 0116-16h32a16 16 0 0116 16v48h128V16a16 16 0 0116-16h32a16 16 0 0116 16v48h48a48 48 0 0148 48z" /></g></symbol><symbol id="icon-camera" viewBox="0 0 24 20"><g stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22.999 17c0 1.1-.9 2-2 2h-18c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2h4l2-3h6l2 3h4c1.1 0 2 .9 2 2v11z" /><path d="M15.999 11c0 2.2-1.8 4-4 4s-4-1.8-4-4 1.8-4 4-4 4 1.8 4 4z" /></g></symbol><symbol id="icon-check-circle" viewBox="0 0 83.6 83.1"><g fill="none" stroke="#263238" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"><path d="M81.508 37.854v3.7c0 22.1-17.9 40-40 40s-40-17.9-40-40 17.9-40 40-40c5.6 0 11.1 1.2 16.3 3.5" /><path d="M81.508 9.554l-40 40-12-12" /></g></symbol><symbol id="icon-close" viewBox="0 0 13.7 13.7"><path d="M13.6 11L9.4 6.9l4.2-4.2c.2-.2.2-.4 0-.6l-2-2c-.1-.1-.4-.1-.6 0L6.9 4.3 2.7.1c-.2-.1-.4-.1-.6 0l-2 2c-.1.2-.1.4 0 .6l4.2 4.2L.1 11c-.2.2-.2.4 0 .6l2 2c.2.2.4.2.6 0l4.2-4.2 4.2 4.2c.2.2.4.2.6 0l2-2c.1-.1.1-.4-.1-.6z" /></symbol><symbol id="icon-disqus" viewBox="0 0 13 13"><path d="M11.8 3.8H4.9c-.7 0-1.2.6-1.2 1.2v4.8c0 .6.5 1.1 1.2 1.2h4c.1 0 .2 0 .2.1l2 1.8c.1.1.2.1.2 0l.1-.1v-1.5c0-.2.1-.2.3-.2.7 0 1.2-.5 1.3-1.2V5c0-.7-.5-1.2-1.2-1.2zM4 3.1h5.5V1c0-.6-.4-1-1-1H1C.4 0 0 .4 0 1v5.2c0 .6.4 1 1 1h1.9V4.1c0-.6.5-1 1.1-1-.1 0 0 0 0 0z" /></symbol><symbol id="icon-facebook" viewBox="0 0 8.6 16"><path d="M8 9l.4-2.9H5.7V4.2c-.1-.8.5-1.5 1.3-1.5h1.6V.2C7.8.1 7.1 0 6.3 0 4.4-.1 2.7 1.3 2.5 3.3V6.1H0V9h2.5v7h3.1V9H8z" /></symbol><symbol id="icon-false" viewBox="0 0 13.7 13.7"><path d="M13.6 11L9.4 6.9l4.2-4.2c.2-.2.2-.4 0-.6l-2-2c-.1-.1-.4-.1-.6 0L6.9 4.3 2.7.1c-.2-.1-.4-.1-.6 0l-2 2c-.1.2-.1.4 0 .6l4.2 4.2L.1 11c-.2.2-.2.4 0 .6l2 2c.2.2.4.2.6 0l4.2-4.2 4.2 4.2c.2.2.4.2.6 0l2-2c.1-.1.1-.4-.1-.6z" /></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path d="M8 3.9C5.7 3.9 3.9 5.7 3.9 8s1.8 4.1 4.1 4.1 4.1-1.8 4.1-4.1S10.3 3.9 8 3.9zm0 6.8c-1.5 0-2.7-1.2-2.7-2.7S6.5 5.3 8 5.3s2.7 1.2 2.7 2.7c0 1.5-1.2 2.7-2.7 2.7zm5.2-7c0 .5-.4 1-1 1-.5 0-1-.4-1-1s.4-1 1-1c.6.1 1 .5 1 1zm2.7 1c0-1.2-.4-2.4-1.3-3.4C13.7.4 12.5 0 11.2 0 10 0 6 0 4.7.1 3.5 0 2.3.5 1.3 1.3.5 2.3 0 3.5.1 4.7 0 6 0 10 .1 11.3c0 1.2.4 2.4 1.3 3.4.9.9 2.1 1.3 3.4 1.3 1.2 0 5.2 0 6.5-.1 1.2 0 2.4-.4 3.4-1.3.9-.9 1.3-2.1 1.3-3.4 0-1.2 0-5.2-.1-6.5zm-1.7 8c-.3.7-.8 1.2-1.5 1.5-1.1.4-3.6.3-4.7.3s-3.7.1-4.7-.3c-.7-.2-1.3-.8-1.5-1.5-.5-1-.4-3.5-.4-4.7s0-3.7.4-4.7c.2-.7.8-1.3 1.5-1.5 1-.5 3.5-.4 4.7-.4s3.7-.1 4.7.3c.7.3 1.3.9 1.5 1.6.4 1.1.3 3.6.3 4.7s.2 3.7-.3 4.7z" /></symbol><symbol id="icon-lightbulb" viewBox="0 0 30 30"><path d="M11.501 27.3c0 .3.1.6.3.8l.8 1.2c.2.4.7.7 1.2.7h2.9c.5 0 1-.3 1.2-.7l.8-1.2c.2-.2.3-.5.3-.8v-1.8h-7.5v1.8zm-4.5-13.1c0 2 .7 3.9 2 5.4 1.1 1.3 1.9 2.7 2.4 4.3h7.6c.5-1.6 1.4-3 2.4-4.3 3-3.4 2.6-8.6-.8-11.6s-8.6-2.6-11.6.8c-1.3 1.5-2 3.5-2 5.4zm8.2-3.7c-2.1 0-3.7 1.7-3.7 3.8 0 .4-.3.7-.7.7s-.8-.3-.8-.8c0-2.8 2.4-5.2 5.2-5.2.5 0 .8.3.8.8s-.3.7-.8.7zM0 16c0-.6.4-1 1-1h2c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1zM3.7 4.7c.4-.4 1-.4 1.4 0l1.4 1.4c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L3.7 6.1c-.4-.4-.4-1 0-1.4zM15 0c.6 0 1 .4 1 1v2c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1zM26.3 4.7c.4.4.4 1 0 1.4l-1.4 1.4c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l1.4-1.4c.4-.4 1-.4 1.4 0zM30 16c0 .6-.4 1-1 1h-2c-.6 0-1-.4-1-1s.4-1 1-1h2c.6 0 1 .4 1 1z" /></symbol><symbol id="icon-marker" viewBox="0 0 12 16"><path d="M5.4 15.7C.8 9.1 0 8.4 0 6c0-3.3 2.7-6 6-6s6 2.7 6 6c0 2.4-.8 3.1-5.4 9.7-.2.3-.7.4-1 .2-.1-.1-.2-.1-.2-.2zM6 8.5c1.4 0 2.5-1.1 2.5-2.5S7.4 3.5 6 3.5 3.5 4.6 3.5 6 4.6 8.5 6 8.5z" /></symbol><symbol id="icon-reload" viewBox="0 0 15.5 15.5"><path d="M11.3 3.9c-2.1-2-5.4-1.9-7.4.3-.6.6-1 1.4-1.3 2.3 0 .2-.2.3-.4.3H.5c-.2 0-.4-.2-.4-.4v-.1C.9 2.1 5-.7 9.2.1c1.5.3 2.8 1 3.9 2L14.2 1c.3-.3.8-.3 1.1 0 .1.1.2.3.2.5v4.2c0 .4-.3.8-.8.8h-4.2c-.4 0-.7-.3-.7-.8 0-.2.1-.4.2-.5l1.3-1.3zM.8 9H5c.4 0 .7.3.7.8 0 .2-.1.4-.2.5l-1.3 1.3c2.1 2 5.4 1.9 7.4-.2.6-.6 1-1.4 1.3-2.3 0-.2.2-.3.4-.3H15c.2 0 .4.2.4.4v.1c-.8 4.2-4.9 7-9.1 6.2-1.5-.3-2.8-1-3.9-2l-1.1 1.1c-.3.3-.8.3-1.1 0-.1-.3-.2-.5-.2-.7V9.7c0-.4.3-.7.8-.7z" /></symbol><symbol id="icon-right" viewBox="0 0 9 15.7"><path d="M6.3 7.9l-6-6C-.1 1.5-.1.7.3.3c.4-.4 1.2-.4 1.6 0L8.6 7c.4.4.4 1.1 0 1.6l-6.8 6.8c-.4.4-1.2.4-1.6 0-.4-.4-.4-1.2 0-1.6l6.1-5.9z" /></symbol><symbol id="icon-search" viewBox="0 0 16 16"><path d="M15.8 13.8l-3.1-3.1c-.1-.1-.3-.2-.5-.2h-.5c2.2-2.8 1.7-6.9-1.1-9.1s-7-1.7-9.2 1.1-1.7 6.9 1.1 9.1c2.4 1.8 5.6 1.8 8 0v.5c0 .2.1.4.2.5l3.1 3.1c.3.3.8.3 1.1 0l.9-.9c.3-.2.3-.7 0-1zm-9.3-3.3c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z" /></symbol><symbol id="icon-true" viewBox="0 0 16 11.9"><path d="M5.4 11.7L.2 6.5c-.3-.3-.3-.8 0-1.1l1.1-1.1c.3-.3.8-.3 1.1 0L6 7.7 13.5.2c.3-.3.8-.3 1.1 0l1.1 1.1c.3.3.3.8 0 1.1l-9.2 9.2c-.2.4-.8.4-1.1.1z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo" viewBox="0 0 543.9 109"><path d="M515.6 48.2c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5h-13.9zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM488.9 0c-4.4-.1-8 3.5-8.1 7.9v.7c-.1 5.1 3.5 8.6 7.8 8.6 4.4.2 8.2-3.3 8.3-7.7v-.8c.1-5.4-3.4-8.7-8-8.7m8.1 24.2h-15.8v58.9H497V24.2zm-64.2 58.9h15.8V47.2c0-1.8.2-3.7.8-5.4 1.1-3.5 3.3-5.3 5.9-5.3 4.6 0 5.8 4.7 5.8 9.8v36.9h15.8V45.3c0-13.1-4.5-22-15.7-22-5.8-.1-11.2 2.9-14.3 7.7h-.2l-.7-6.7h-13.6c.1 5.5.5 11.2.5 17.7l-.1 41.1zm-19.9-18.4c0 .9-.1 1.9-.4 2.8-.8 2.9-3.4 5-6.5 5.1-2.4 0-5.7-2.2-5.7-8.1 0-8.2 7.2-9.9 12.5-10l.1 10.2zm16.4 18.4c-.7-4.5-1-9-1-13.5V47.7c0-11.9-2.9-24.4-20.8-24.4-6.4-.1-12.7 1.5-18.3 4.5l2.9 10.6c3.6-2.3 7.8-3.4 12-3.4 5.5 0 8.3 3.4 8.3 7.9v1.3c-13.4.1-27 6.5-27 21.9 0 10.5 6.6 17.9 15.5 17.9 5.2.1 10.1-2.4 13-6.7h.2l.8 5.8h14.4zm-87.6-58.9l16 58.9h14.6l15.8-58.9h-15.5L368 50.5c-.8 5.5-1.6 10.5-2.3 16.5h-.2c-.8-5.9-1.7-11.2-2.5-16.5l-4.5-26.3h-16.8zM319.5.1L311.2 17h9.9L333.3.1h-13.8zm-25.8 24.1l16.1 54.6c.3.7.4 1.4.5 2.2-.1.9-.4 1.8-.8 2.5-1.2 2.6-2.8 5-4.9 7-2.3 2.1-4.9 3.8-7.8 4.9l4.8 13.6c5.2-1.9 9.8-5.1 13.4-9.3 6.4-7.6 10.2-19 13.1-30.1l12-45.4h-15.4L319.6 55c-.5 3.3-1 6.6-1.4 9.6h-.2c-.5-3.1-1-6.4-1.6-9.9l-5.8-30.6-16.9.1zM262.1 47h3.4c6.3.1 11.8 4.3 11.8 12.4 0 8.3-5.3 12.2-11.7 12.2-1.2.1-2.3 0-3.5-.2V47zm0-33.1c1.3-.4 2.7-.5 4.1-.5 6.5 0 9.3 4.6 9.3 10.5 0 6.6-4.3 11.4-10 11.4h-3.4V13.9zm-15.7 69c4.9.6 9.8.9 14.7.8 13.6 0 21.8-2.9 26.6-8.2 3.9-4 6-9.1 6-15.9 0-8.9-5.1-16.7-14.5-19.4v-.5c7.2-2.9 11.9-9.9 11.8-17.7 0-5.7-1.8-11.1-6.1-14.7-5.7-4.8-13-5.8-20.6-5.8-6-.1-12 .4-17.9 1.6v79.8zm-45.8-34.7c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5h-13.9zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM173.9 0c-4.4-.1-8 3.5-8.1 7.9v.7c-.1 5.1 3.5 8.6 7.8 8.6 4.4.2 8.2-3.3 8.3-7.7v-.8c.1-5.5-3.4-8.7-8-8.7m8.1 24.2h-15.8v58.9H182V24.2zM152.5 17L162.9.1h-11l-4.8 9.6h-.2L142 .1h-10.7L141.4 17h11.1zm-22.9 63.5c2.8 2 8.6 3.4 13.5 3.4 12.2 0 20.8-6.5 20.8-18.5 0-6.7-3.3-12.9-11.9-17.8-5.5-3.3-6.9-4.7-6.9-7.3s1.9-5.1 5.9-5.1c2.9.1 5.7.9 8.2 2.4L162 26c-3.7-1.8-7.8-2.7-11.9-2.6-11.8 0-19.4 7.9-19.4 18.5 0 5.4 2.3 11.6 11.9 17 5.2 3 6.9 4.9 6.9 7.9 0 3.5-2.3 5.3-6.4 5.3-3.7-.1-7.4-1.2-10.6-3.1l-2.9 11.5zM99.4 45.8c-.1-1.4.2-2.9.7-4.2.6-2.8 2.9-5.1 5.3-5.1 4.7 0 7.4 6 7.4 17.2 0 9.3-1.9 17.5-7.5 17.5-1.8 0-3.9-1-5.1-4.6-.6-1.6-.9-3.3-.8-5.1V45.8zm-15.8 60.4h15.8V78.3h.2c2 3.5 5.7 5.7 9.8 5.8 9.9 0 19.2-9.5 19.2-30.5 0-16.4-5.3-30.3-18.3-30.3-5.3-.1-10.1 3-12.3 7.7h-.2l-.8-6.7H83.1c.2 5.5.5 11.6.5 18.7v63.2zm-31.9-58c.1-5.9 2.2-13.5 7.3-13.5 4.7 0 6.6 5.9 6.6 13.5H51.7zm27.8 11.1c.4-2.7.6-5.5.5-8.2 0-17.8-7.3-27.8-20-27.8-13.4 0-23.6 11.8-23.6 31.6 0 18.4 8.8 29 24.8 29 5.5 0 11-.9 16.3-2.7l-2.2-11.3c-3.6 1.3-7.4 1.9-11.2 1.9-7 0-12.3-3.4-12.5-12.5h27.9zM0 83.1h36.6V69.7H15.8V1.9H0v81.2z" /></symbol><symbol id="menu-toggle" viewBox="0 0 28 27.1"><path d="M0 6h28v2H0V6zm0-6h28v2H0V0zm0 12h28v2H0v-2zm5.8 15v-3.4l-1.7 2.8h-.6l-1.6-2.7V27H.7v-5.6h1.1l2.1 3.5L6 21.4h1.1V27H5.8zm7.6-1v1H9.1v-5.6h4.2v1h-2.9v1.2H13v1h-2.6V26h3zm7-4.6V27h-1.1l-2.8-3.4V27h-1.3v-5.6h1.1l2.8 3.4v-3.4h1.3zm4.6 5.7c-.7 0-1.4-.2-1.9-.7-.5-.5-.7-1.2-.7-1.9v-3.1h1.3v3.1c0 1 .4 1.5 1.2 1.5.3 0 .7-.1.9-.4.2-.3.4-.7.3-1.1v-3.1h1.3v3.1c0 .7-.2 1.4-.7 1.9-.3.5-1 .7-1.7.7z" /></symbol><symbol id="number-1" viewBox="0 0 27.9 33.8"><path d="M15 28.9c.8 0 1.6.2 2.3.7.6.5.9 1.2.8 2 0 .2 0 .5-.1.7 0 .2-.1.4-.2.6-.4-.1-.8-.1-1.3-.2s-1-.1-1.7-.1c-.9 0-1.8.1-2.7.2-.9.1-1.8.2-2.7.4s-1.7.3-2.6.4c-.8.1-1.5.2-2.3.2-1 0-2-.2-2.9-.7-.8-.4-1.4-1-1.7-1.8.3-.2.5-.3.9-.4.5-.1 1-.3 1.7-.4s1.4-.3 2.2-.5c.8-.1 1.7-.3 2.6-.4.4-1.8.9-3.6 1.4-5.4.5-1.9 1-3.7 1.6-5.6.5-1.9 1.1-3.7 1.7-5.5.6-1.8 1.2-3.6 1.8-5.3-1.1.5-2.1 1.2-3.1 1.9-1.1.8-2 1.5-2.8 2.2-.3-.2-.5-.6-.5-1.2 1-1.4 2.1-2.7 3.3-3.9 1.1-1.1 2.3-2.4 3.7-3.7.4-.4.8-.9 1.2-1.4.4-.5.8-1.1 1.2-1.7.4.1.9.2 1.5.4s1.2.3 1.8.5c.6.2 1.1.4 1.6.7.4.2.8.5 1 .9-.4.3-.7.6-1 1-.3.4-.6.7-.8 1.1-.8 1.4-1.5 2.9-2.1 4.4-.8 1.9-1.6 4-2.4 6.2-.8 2.2-1.6 4.6-2.4 7-.8 2.4-1.5 4.7-2.2 6.8.6-.1 1.1-.1 1.7-.1H15zm8.3 4.8c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6s.2-.9.3-1.2c.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-2" viewBox="0 0 31.1 34.6"><path d="M24.6 7.4c0 1.4-.3 2.8-.9 4.1-.7 1.4-1.6 2.7-2.6 3.9-1.2 1.4-2.6 2.8-4 4.1-1.5 1.4-3.2 2.9-5 4.4-.8.7-1.5 1.3-2.1 1.9-.5.5-1 1-1.5 1.6-.4.5-.7 1-1.1 1.5-.3.5-.6 1-.9 1.6 2.4 0 4.8-.5 7-1.4 2.2-.9 4.2-2.1 6-3.6.2.2.3.5.4.7.2.3.3.7.5 1.1.1.4.3.8.4 1.3.1.4.2.9.2 1.4 0 .7-.1 1.3-.5 1.9-.3.4-.8.6-1.3.8-.6.2-1.3.3-1.9.4-.8-.1-1.6-.1-2.4-.1H9.6c-.8 0-1.7.1-2.5.2s-1.5.3-2.2.5c-.6.2-1.2.5-1.7.9-.7-.3-1.4-.8-1.9-1.4-.5-.6-1-1.3-1.2-2 .2-.8.5-1.6.9-2.4.5-.8 1.1-1.6 1.8-2.3.9-.9 1.8-1.8 2.8-2.6 1.1-.9 2.4-2 4-3.3 1.7-1.4 3.2-2.7 4.6-4 1.2-1.1 2.4-2.3 3.5-3.5.9-1 1.6-2.1 2.2-3.3.5-1.1.8-2.2.8-3.4.1-1.2-.3-2.4-1.1-3.4-.7-.8-1.8-1.3-2.9-1.2-.9 0-1.7.2-2.5.6-.8.4-1.5 1-2.1 1.6-.6.7-1.1 1.5-1.5 2.4-.4.9-.6 1.9-.6 2.8 0 .7.1 1.3.3 2 .3.6.6 1.2 1 1.7-.4.1-.8.1-1.1.1-.7 0-1.3-.1-1.9-.4-.6-.2-1.1-.5-1.5-1-.4-.4-.8-.9-1-1.5-.4-.5-.5-1.1-.5-1.7 0-1.1.3-2.2 1-3.2s1.5-1.9 2.6-2.7c1.1-.8 2.3-1.4 3.6-1.8 1.2-.5 2.6-.7 4-.7 1.1 0 2.2.2 3.3.5.9.3 1.8.8 2.6 1.5.7.7 1.3 1.5 1.6 2.3.4 1 .6 2 .6 3.1zm1.9 26.2c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-3" viewBox="0 0 30.6 33"><path d="M6.2 2.2c.6-.3 1.2-.6 1.8-.8.8-.3 1.6-.5 2.5-.7.9-.2 1.8-.4 2.7-.5.8-.1 1.6-.2 2.4-.2 1 0 2.1.1 3.1.5.8.3 1.5.7 2.1 1.3.5.5.9 1.1 1.1 1.8.2.7.4 1.4.4 2.1 0 .8-.2 1.6-.4 2.3-.3.9-.7 1.7-1.2 2.5-.6.9-1.2 1.7-1.9 2.4-.8.8-1.6 1.5-2.5 2.1 1.6.1 3.1.7 4.2 1.8.9 1 1.4 2.4 1.3 3.8 0 1.4-.3 2.8-.8 4-.6 1.2-1.3 2.3-2.3 3.2-1 .9-2.1 1.7-3.3 2.4-1.2.7-2.5 1.2-3.9 1.6-1.4.4-2.7.7-4.2.9-1.3.2-2.7.3-4 .3-1-.2-1.9-.8-2.5-1.7-.6-1-.9-2.2-.8-3.3v-.3-.3c1.1.3 2.3.5 3.5.4 1.6 0 3.2-.2 4.8-.5 1.7-.3 3.3-.8 4.8-1.5 1.4-.6 2.6-1.5 3.7-2.5.9-.9 1.5-2.2 1.5-3.5 0-.9-.3-1.8-.9-2.4-.8-.7-1.9-1.1-3-1.2-.8.5-1.6.9-2.5 1.1-.6.2-1.2.3-1.8.3-.7 0-1.3-.3-1.7-.9-.5-.8-.8-1.7-.7-2.7 1.4 0 2.8-.2 4.2-.4 1.4-.3 2.8-.8 4.1-1.5 1.2-.7 2.3-1.7 3.1-2.9.9-1.3 1.3-2.9 1.3-4.5-.1-.6-.5-1-1-1.3-.7-.3-1.4-.4-2.1-.4-.8 0-1.6.1-2.3.3-.9.2-1.7.5-2.5.9s-1.7.8-2.4 1.3-1.4 1-2 1.6c-.6-.4-1.1-.9-1.4-1.6-.3-.8-.5-1.6-.5-2.5v-.4-.4zM26 33c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.7.3-1 .3z" /></symbol><symbol id="number-4" viewBox="0 0 30.6 32.9"><path d="M22.7 1c.9.2 1.8.6 2.7 1 .9.4 1.6 1 2.1 1.8-1.6 2.1-3 4.4-4.4 6.6s-2.6 4.6-3.9 7.1l2.2-.4c.3.3.4.6.4 1l-3.5 1.3c-1 2.1-2 4.3-2.8 6.5-.8 2.2-1.4 4.5-1.9 6.7-.9 0-1.7-.1-2.6-.3-.7-.2-1.4-.7-2-1.3.5-1.8 1.1-3.5 1.8-5.2s1.3-3.4 2.1-5.1l-1.9.2c-.7.1-1.3.1-2 .1-.8 0-1.6 0-2.5-.1-.8-.1-1.7-.2-2.5-.4s-1.5-.5-2.2-.9C1.1 19.2.5 18.7 0 18c2.4-2.7 4.5-5.6 6.4-8.6 1.9-3 3.7-6.2 5.2-9.5 1 .3 2.1.7 3.1 1.2s1.9 1.1 2.8 1.8c-1 1.1-2.1 2.4-3.2 3.7s-2.2 2.7-3.3 4c-1.1 1.3-2.1 2.6-3.1 3.8s-1.8 2.3-2.4 3.2c.8.3 1.5.5 2.4.6.8.1 1.6.2 2.4.2h1.9c.6 0 1.2 0 1.9-.1 1.4-3 2.9-5.9 4.3-8.8 1.3-2.8 2.8-5.7 4.3-8.5zM26 32.9c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7s.3-1.1.4-1.6c.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.2-.6.3-1 .3z" /></symbol><symbol id="number-5" viewBox="0 0 30.5 32.9"><path d="M4.4 14.4c.4-1.1.9-2.3 1.6-3.7.7-1.3 1.4-2.7 2.1-4 .7-1.4 1.4-2.7 2.1-3.9.6-1 1.2-1.9 1.8-2.8.7.3 1.3.6 1.9.9.7.4 1.4.9 1.9 1.4.4 0 1-.1 1.7-.2s1.5-.3 2.3-.4c.8-.2 1.5-.3 2.3-.5.7-.2 1.3-.3 1.6-.4 1 .4 1.8 1.2 2.3 2.1.6 1.1 1.1 2.2 1.5 3.4-1.9-.5-3.8-.9-5.7-1.1-1.8-.2-3.7-.4-5.7-.4-.7.6-1.3 1.2-1.8 1.9-.6.7-1.1 1.5-1.6 2.3-.5.8-.9 1.5-1.3 2.2-.4.7-.7 1.3-1 1.8 1-.4 2.1-.6 3.2-.6.9 0 1.9.2 2.7.6.8.4 1.5.9 2.1 1.6.6.7 1.1 1.5 1.4 2.4.3.9.5 1.9.5 2.9 0 1.7-.5 3.3-1.5 4.7-1 1.6-2.4 3-3.9 4.1-1.6 1.2-3.4 2.2-5.3 2.9-1.9.7-3.8 1.1-5.8 1.1-.8-.2-1.6-.6-2.2-1.2-.8-.8-1.3-1.7-1.6-2.8 1.2 0 2.4-.1 3.5-.4 1.3-.3 2.6-.6 3.8-1.1 1.3-.5 2.5-1 3.7-1.7 1.1-.6 2.2-1.3 3.1-2.2.9-.7 1.6-1.6 2.2-2.6.5-.9.8-1.9.8-2.9 0-1.8-1-2.7-3-2.7-1 0-2 .2-2.9.4-1 .3-1.9.7-2.8 1.3-.7-.3-1.5-.6-2.1-1-.8-.2-1.4-.7-1.9-1.4zm21.5 18.5c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.1-.6.2-1 .3z" /></symbol><symbol id="number-6" viewBox="0 0 30.2 34.2"><path d="M19.4 0c.4 0 .9.1 1.3.3.6.2 1.1.5 1.6.8.6.3 1.1.7 1.6 1.1.5.4.9.8 1.3 1.3-1.4.3-2.7.7-3.9 1.4-1.7.9-3.3 2-4.9 3.2-1.7 1.4-3.4 2.9-4.9 4.5-1.5 1.7-2.9 3.5-3.9 5.5.7-.7 1.5-1.4 2.2-2.1l2.4-1.8c.8-.5 1.6-.9 2.4-1.3.7-.3 1.5-.5 2.3-.5.7.4 1.3.8 1.8 1.3.6.5 1.2 1.1 1.7 1.7.5.6.9 1.2 1.2 1.9.3.6.5 1.3.5 2 0 1-.3 2-.7 2.9-.5 1.2-1.2 2.3-1.9 3.3-.8 1.1-1.7 2.2-2.7 3.2-1 1-2 1.9-3.1 2.7-1 .8-2.1 1.4-3.2 1.9-.9.4-1.8.7-2.8.7-2.1-.4-4-1.2-5.6-2.6-1.4-1.2-2.3-3-2.2-4.9 0-1.8.3-3.6.9-5.3.6-1.9 1.4-3.7 2.3-5.5 1-1.9 2.1-3.6 3.4-5.3 1.3-1.4 2.7-3 4.2-4.5 1.4-1.3 2.9-2.6 4.4-3.7 1.3-.9 2.8-1.7 4.3-2.2zM17 14.6c-1.8.6-3.4 1.3-5 2.4-1.4.9-2.7 2-3.9 3.3-1 1.1-1.9 2.4-2.5 3.7-.6 1.2-.9 2.4-.9 3.7 0 .5.1.9.2 1.4.1.5.4.9.6 1.3.3.4.6.8.9 1.1.3.3.7.5 1.1.7 1.3-.7 2.6-1.5 3.7-2.6 1.3-1.1 2.5-2.4 3.5-3.8 1-1.3 1.9-2.7 2.7-4.2.6-1.2 1-2.5 1.1-3.9 0-.6-.1-1.2-.4-1.8-.2-.4-.6-.9-1.1-1.3zm8.6 19.3c-.5-.1-1-.3-1.5-.6-.4-.3-.8-.7-1-1.1 0-.5.1-.9.2-1.4.1-.6.2-1.1.4-1.7.1-.6.3-1.1.4-1.6.1-.5.2-.9.3-1.2.5 0 .9.1 1.3.3.6.2 1.1.4 1.7.7.6.3 1.1.7 1.6 1.1.5.3.8.7 1.2 1.2-.3.6-.6 1.2-1 1.7s-.8 1-1.3 1.4c-.4.4-.8.7-1.3.9-.3.1-.6.3-1 .3z" /></symbol></svg></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"102515190","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTAgARRUPBlpOQ1NWXAY7BEcSDwBUUg==","queueTime":0,"applicationTime":475,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>